<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--русский-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='yandex-verification' content='73d528277e2f9f9f' />
<meta http-equiv="X-UA-Compatible" content="IE=7" />
<meta name='loginza-verification' content='040138abe16c44ec5f1c6136982ccc7b' />
<title>Деловой центр, возможно, снесут в Барабинске |</title>

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css' />

<!--<link rel="stylesheet" href="http://8plus1.ru/wp-content/themes/TheStyle_old/style.css" type="text/css" media="screen" />-->

<link rel="stylesheet" href="http://8plus1.ru/wp-content/themes/TheStyle_old/style.css" type="text/css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Восемь плюс один Новости Барабинск, Куйбышев RSS Feed" href="http://8plus1.ru/feed" />
<link rel="alternate" type="application/atom+xml" title="Восемь плюс один Новости Барабинск, Куйбышев Atom Feed" href="http://8plus1.ru/feed/atom" />
<link rel="pingback" href="http://8plus1.ru/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://8plus1.ru/wp-content/themes/TheStyle_old/css/ie6style.css" />
	<script type="text/javascript" src="http://8plus1.ru/wp-content/themes/TheStyle_old/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, #search-form, .thumbnail .overlay, .big .thumbnail .overlay, .entry-content, .bottom-bg, #controllers span#left-arrow, #controllers span#right-arrow, #content-bottom-bg, .post, #comment-wrap, .post-content, .single-thumb .overlay, .post ul.related-posts li, .hr, ul.nav ul li a, ul.nav ul li a:hover, #comment-wrap #comment-bottom-bg, ol.commentlist, .comment-icon, #commentform textarea#comment, .avatar span.overlay, li.comment, #footer .widget ul a, #footer .widget ul a:hover, #sidebar .widget, #sidebar h3.widgettitle, #sidebar .widgetcontent ul li, #tabbed-area, #tabbed-area li a, #tabbed .tab ul li');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://8plus1.ru/wp-content/themes/TheStyle_old/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://8plus1.ru/wp-content/themes/TheStyle_old/css/ie8style.css" />
<![endif]-->
<script type="text/javascript">
	document.documentElement.className = 'js';
</script>



<!-- All in One SEO Pack 2.3.8 by Michael Torbert of Semper Fi Web Design[508,608] -->
<meta name="description"  content="Суд вновь признал недействительной сделку по продаже земли в Барабинске." />

<meta name="keywords"  content="администрация города,Барабинск,водонапорная башня,изменение вида оазрешенного использования,незаконная сделка,продажа земли,продолжение темы,суд" />

<link rel="canonical" href="http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Восемь плюс один Новости Барабинск, Куйбышев &raquo; Лента" href="http://8plus1.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Восемь плюс один Новости Барабинск, Куйбышев &raquo; Лента комментариев" href="http://8plus1.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Восемь плюс один Новости Барабинск, Куйбышев &raquo; Лента комментариев к &laquo;Деловой центр, возможно, снесут в Барабинске&raquo;" href="http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/8plus1.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<link rel="stylesheet" href="http://8plus1.ru/wp-content/themes/TheStyle_old/style-Gray.css" type="text/css" media="screen" />
	<meta content="TheStyle v.1.6" name="generator"/>
	<style type="text/css">
		body { color: #; }
		#container, #container2 { background: #b7ddf0; }
		.post a:link, .post a:visited { color: #; }
		ul.nav li a { color: #; }
		#sidebar h3.widgettitle { color:#cc3300; }
		#footer h3.title { color:#cc3300; }
		#footer .widget, #footer .widget a { color:# !important; }
	</style>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link media="screen" type="text/css" href="http://8plus1.ru/wp-content/themes/TheStyle_old/epanel/page_templates/js/prettyphoto/prettyPhoto.css" rel="stylesheet" />
<link media="screen" type="text/css" href="http://8plus1.ru/wp-content/themes/TheStyle_old/epanel/page_templates/page_templates.css" rel="stylesheet" /><link rel='stylesheet' id='contact-form-7-css'  href='http://8plus1.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://8plus1.ru/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://8plus1.ru/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://8plus1.ru/wp-content/themes/TheStyle_old/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel="stylesheet" href="http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/css/share-buttons-user.css" type="text/css" />
<meta name="description" content="Барабинский районный суд признал недействительной сделку администрации города Барабинска по продаже очередного земельного участка. Основанием для обращения к судьям вновь послужило нарушение земельного законодательства. Под сомнение поставлена и зако..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Деловой центр, возможно, снесут в Барабинске" /> 
<meta property="og:description" content="Барабинский районный суд признал недействительной сделку администрации города Барабинска по продаже очередного земельного участка. Основанием для обращения к судьям вновь послужило нарушение земельного законодательства. Под сомнение поставлена и зако..." />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		
		<script type="text/javascript">
			window.ParsleyConfig = { excluded: ".exclude" };
			var usp_case_sensitivity = "false";
			var usp_challenge_response = "2";
		</script>
<script type='text/javascript' src='http://8plus1.ru/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/js/share-buttons.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://vkontakte.ru/js/api/share.js?11&#038;ver=4.4.2'></script>
<script type='text/javascript' src='http://userapi.com/js/api/openapi.js?34&#038;ver=4.4.2'></script>
<script type='text/javascript' src='http://stg.odnoklassniki.ru/share/odkl_share.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/js/odkl_init.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://cdn.connect.mail.ru/js/share/2/share.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://8plus1.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://8plus1.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://8plus1.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Рецепты новогодних напитков &#8212; 2017' href='http://8plus1.ru/recepty-novogodnix-napitkov-2017.xtml' />
<link rel='next' title='Закон о дачном строительстве в Куйбышеве' href='http://8plus1.ru/zakon-o-dachnom-stroitelstve-v-kujbysheve.xtml' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://8plus1.ru/?p=79312' />
<link rel="alternate" type="application/json+oembed" href="http://8plus1.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2F8plus1.ru%2Fdelovoj-centr-vozmozhno-snesut-v-barabinske.xtml" />
<link rel="alternate" type="text/xml+oembed" href="http://8plus1.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2F8plus1.ru%2Fdelovoj-centr-vozmozhno-snesut-v-barabinske.xtml&#038;format=xml" />

<!-- This site is using AdRotate v3.15.5 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-8 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>
		<style type="text/css">
				</style>
		<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -10px; }
		.et_pt_portfolio_item { margin-left: 11px; }
		.et_portfolio_small { margin-left: -38px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 26px !important; }
		.et_portfolio_large { margin-left: -12px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 13px !important; }
	</style>
<script type="text/javascript" src="http://userapi.com/js/api/openapi.js?23"></script>
</head>
<body>>

<!-- Rating@Mail.ru counter 
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2505137", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2505137;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
 //Rating@Mail.ru counter -->

	<div id="container">
		<div id="container2">
			<div id="header">
				<a href="http://8plus1.ru">
										<img src="http://8plus1.ru/wp-content/uploads/2013/05/logo41or2.png" alt="TheStyle Logo" id="logo"/>
				</a>
				
				<div id="search-form">
						<form method="get" id="searchform" action="http://8plus1.ru">
							<input type="text" value="Поиск по сайту..." name="s" id="searchinput" />
							<input type="image" src="http://8plus1.ru/wp-content/themes/TheStyle_old/images/gray/search-btn.png" id="searchsubmit" />
						</form>
					</div> <!-- end #search-form -->
				<div id="header-bottom" class="clearfix">
					<ul id="primary" class="nav"><li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-38"><a title="Главная" href="http://8plus1.ru/">Главная</a>
<ul class="sub-menu">
	<li id="menu-item-19645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19645"><a href="http://8plus1.ru/author/hruscheva">Наталья Хрущева</a></li>
	<li id="menu-item-19644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19644"><a href="http://8plus1.ru/author/vil">Инна Виль</a></li>
	<li id="menu-item-19642" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19642"><a href="http://8plus1.ru/author/angulova">Юлия Ангулова</a></li>
	<li id="menu-item-53848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53848"><a href="http://8plus1.ru/author/anasteisha">Анастасия Хлюкина</a></li>
	<li id="menu-item-19648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19648"><a href="http://8plus1.ru/author/chaykan">Наталья Чайка</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a title="Семья" href="http://8plus1.ru/rubric/family">Семья</a>
<ul class="sub-menu">
	<li id="menu-item-58012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58012"><a href="http://8plus1.ru/rubric/family/dom">Для дома</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a title="Я родился" href="http://8plus1.ru/rubric/family/born">Я родился</a></li>
	<li id="menu-item-36334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36334"><a href="http://8plus1.ru/rubric/family/den-rozhdeniya">День рождения</a></li>
	<li id="menu-item-21626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21626"><a href="http://8plus1.ru/rubric/family/sovet-da-lyubov">Совет да любовь</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a title="Кулинария" href="http://8plus1.ru/rubric/cook">Кулинария</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a title="Семейные новости" href="http://8plus1.ru/rubric/family/creativ">Своими руками</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99"><a title="Люди" href="http://8plus1.ru/tag/people">Люди</a>
<ul class="sub-menu">
	<li id="menu-item-19574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19574"><a href="http://8plus1.ru/rubric/puteshestvie-2">Путешествие</a></li>
	<li id="menu-item-19584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19584"><a href="http://8plus1.ru/rubric/persona">Персона</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20"><a title="Жизнь" href="http://8plus1.ru/rubric/life">Жизнь</a>
<ul class="sub-menu">
	<li id="menu-item-19260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19260"><a href="http://8plus1.ru/rubric/life/obrazovanie-life">Образование</a></li>
	<li id="menu-item-19586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19586"><a href="http://8plus1.ru/rubric/life/pokolenie-next">Поколение next</a></li>
	<li id="menu-item-19259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19259"><a href="http://8plus1.ru/rubric/life/kultura">Культура</a></li>
	<li id="menu-item-19261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19261"><a href="http://8plus1.ru/rubric/life/sport-life">Спорт</a></li>
	<li id="menu-item-19262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19262"><a href="http://8plus1.ru/rubric/life/medicine">Медицина</a></li>
	<li id="menu-item-58013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58013"><a href="http://8plus1.ru/rubric/life/krasota-life">Красота</a></li>
	<li id="menu-item-19263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19263"><a href="http://8plus1.ru/rubric/potrebitel">Потребитель</a></li>
	<li id="menu-item-19573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19573"><a href="http://8plus1.ru/rubric/folknews/chto-v-rossii-delaetsya">Что в России делается</a></li>
	<li id="menu-item-20259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20259"><a href="http://8plus1.ru/rubric/folknews/zdorove-folknews">Здоровье</a></li>
</ul>
</li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26"><a title="Сообщество" href="http://8plus1.ru/rubric/community">Сообщества</a>
<ul class="sub-menu">
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a title="лирика" href="http://8plus1.ru/rubric/lyrics">Сообщество лириков</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a title="сад, огород" href="http://8plus1.ru/rubric/gardener">Сообщество садоводов</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a title="психология" href="http://8plus1.ru/rubric/psychology">Сообщество психологов</a></li>
	<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a title="о музыке" href="http://8plus1.ru/rubric/music">Сообщество музыкантов</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21"><a title="Акции" href="http://8plus1.ru/rubric/action">Акции</a>
<ul class="sub-menu">
	<li id="menu-item-55872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55872"><a href="http://8plus1.ru/rubric/action/nuzhna-pomoshh">Нужна помощь</a></li>
	<li id="menu-item-24177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24177"><a href="http://8plus1.ru/rubric/action/lyubimomu-uchitelyu-podarok-action">Любимый учитель</a></li>
	<li id="menu-item-19264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19264"><a href="http://8plus1.ru/rubric/action/podderzhim-polinu-kiselevu">Выздоравливай, Полина</a></li>
	<li id="menu-item-20269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20269"><a href="http://8plus1.ru/rubric/action/kupi-aspekt-i-vy-igraj">Купи &#171;Аспект&#187; и выиграй!</a></li>
	<li id="menu-item-19266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19266"><a href="http://8plus1.ru/rubric/action/hudeem-vmeste">Худеем вместе</a></li>
	<li id="menu-item-26441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26441"><a href="http://8plus1.ru/rubric/action/podarok-pervoklassniku">Подарок первокласснику</a></li>
	<li id="menu-item-19265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19265"><a href="http://8plus1.ru/rubric/action/vypusk-2012">Выпускники</a></li>
	<li id="menu-item-19295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19295"><a href="http://8plus1.ru/rubric/action/razbitye-dorogi-action">Разбитые дороги</a></li>
	<li id="menu-item-19788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19788"><a href="http://8plus1.ru/rubric/action/soldaty-velikoj-pobedy">Солдаты Великой Победы</a></li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a title="Происшествия" href="http://8plus1.ru/rubric/accident">Происшествия</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a title="Конкурсы" href="http://8plus1.ru/rubric/contest">Конкурсы</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-70"><a href="http://8plus1.ru/barabinsk/">Барабинск</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72"><a title="Новости Барабинска" href="http://8plus1.ru/tag/barabinsk">Новости Барабинска</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74"><a title="О Барабинске" href="http://8plus1.ru/barabinsk/">О Барабинске</a></li>
</ul>
</li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71"><a href="http://8plus1.ru/kujbyshev/">Куйбышев</a>
<ul class="sub-menu">
	<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a title="Новости Куйбышева" href="http://8plus1.ru/tag/kujbyshev">Новости Куйбышева</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a title="О Куйбышеве" href="http://8plus1.ru/kujbyshev/">О Куйбышеве</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a title="Фото" href="http://8plus1.ru/tag/photoreport">Фото</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36"><a title="Видео" href="http://8plus1.ru/tag/video">Видео</a>
<ul class="sub-menu">
	<li id="menu-item-58917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58917"><a href="http://8plus1.ru/rubric/multimedia">Мультимедиа</a></li>
	<li id="menu-item-59363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59363"><a href="http://8plus1.ru/tag/audio">Аудио</a></li>
</ul>
</li>
<li id="menu-item-19580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19580"><a href="http://8plus1.ru/rubric/folknews">Народные новости</a>
<ul class="sub-menu">
	<li id="menu-item-20835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20835"><a href="http://8plus1.ru/rubric/folknews/premiya-narodny-m-zhurnalistam">Премия народным журналистам</a></li>
	<li id="menu-item-19583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19583"><a href="http://8plus1.ru/rubric/folknews/zarisovki">Зарисовки</a></li>
	<li id="menu-item-19582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19582"><a href="http://8plus1.ru/rubric/folknews/pritcha-dlya-dushi">Притча для души</a></li>
	<li id="menu-item-23154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23154"><a href="http://8plus1.ru/rubric/folknews/citaty-so-smyslom">Цитаты со смыслом</a></li>
	<li id="menu-item-19585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19585"><a href="http://8plus1.ru/rubric/folknews/horoshee-nastroenie-folknews">Хорошее настроение</a></li>
	<li id="menu-item-58014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58014"><a href="http://8plus1.ru/rubric/chasha-graalya-2">Чаша Грааля</a></li>
</ul>
</li>
<li id="menu-item-75903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75903"><a href="http://8plus1.ru/grazhdanskij-patrul">Гражданский патруль</a></li>
<li id="menu-item-19604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19604"><a href="http://8plus1.ru/rubric/kuda-pojti-2">Куда пойти</a>
<ul class="sub-menu">
	<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29395"><a href="http://8plus1.ru/rubric/opros-2">Опрос</a></li>
</ul>
</li>
<li id="menu-item-32268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32268"><a href="http://8plus1.ru/rubric/poleznye-dejstviya">Полезно</a>
<ul class="sub-menu">
	<li id="menu-item-74028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74028"><a href="http://8plus1.ru/rubric/folknews/oficialno">Официально</a></li>
	<li id="menu-item-32283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32283"><a href="http://8plus1.ru/rubric/poleznye-dejstviya/pogoda-poleznye-dejstviya">Погода</a></li>
</ul>
</li>
<li id="menu-item-20262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20262"><a href="http://8plus1.ru/button-example">Блоги</a>
<ul class="sub-menu">
	<li id="menu-item-20264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20264"><a href="http://8plus1.ru/author/berjazewa">Наталья Берязева</a></li>
	<li id="menu-item-19641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19641"><a href="http://8plus1.ru/author/kim">Татьяна Ким</a></li>
	<li id="menu-item-74441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74441"><a href="http://8plus1.ru/author/gabidullina">Наиля Биктагирова</a></li>
	<li id="menu-item-21620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21620"><a href="http://8plus1.ru/author/vlasov">Михаил Власов</a></li>
</ul>
</li>
<li id="menu-item-57099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57099"><a href="http://8plus1.ru/rubric/life/sport-life">Спорт</a></li>
<li id="menu-item-32104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32104"><a href="http://8plus1.ru/obyavleniya">Объявления</a></li>
<li id="menu-item-24659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24659"><a href="http://8plus1.ru/rubric/reklama">Реклама</a>
<ul class="sub-menu">
	<li id="menu-item-20550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20550"><a href="http://8plus1.ru/price">ПРАЙС, РЕКЛАМА</a></li>
	<li id="menu-item-67811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67811"><a href="http://8plus1.ru/reklama">ЗАКАЗ РЕКЛАМЫ</a></li>
</ul>
</li>
<li id="menu-item-71375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71375"><a href="http://8plus1.ru/gorod-skidok">Город скидок</a></li>
</ul>					
				</div> <!-- end #header-bottom -->	
			</div> <!-- end #header -->
			<script type="text/javascript">
//<![CDATA[
function addLink() {
    var body_element = document.getElementsByTagName('body')[0];
    var selection = window.getSelection();

    var pagelink = "<p>Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a> При любом использовании материалов сайта и сателлитных проектов, гиперссылка (hyperlink) на сайт8plus1.ru  обязательна.&copy; ";

    var copytext = selection + pagelink;
    var newdiv = document.createElement('div');
    newdiv.style.position = 'absolute';
    newdiv.style.left = '-99999px';
    body_element.appendChild(newdiv);
    newdiv.innerHTML = copytext;
    selection.selectAllChildren(newdiv);
    window.setTimeout( function() {
        body_element.removeChild(newdiv);
    }, 0);
}
document.oncopy = addLink;
//]]>
</script>
<div id="breadcrumbs">
		
					<a href="http://8plus1.ru">Главная</a> <span class="raquo">&raquo;</span>
				
									<a href="http://8plus1.ru/rubric/life">Жизнь</a> <span class="raquo">&raquo;</span> Деловой центр, возможно, снесут в Барабинске					
</div> <!-- end #breadcrumbs -->
<div id="content" class="clearfix">
		<div id="left-area">
		<div id="post" class="post">
			<div class="post-content clearfix">
				<div class="info-panel">
						<div class="single-thumb">
					<img src="http://8plus1.ru/wp-content/uploads/uchastok-3-186x186.jpg" alt='Деловой центр, возможно, снесут в Барабинске' width='186' height='186' />			<span class="overlay"></span>
							<div class="category"><ul class="post-categories">
	<li><a href="http://8plus1.ru/rubric/life" rel="category tag">Жизнь</a></li></ul></div>
				<span class="month">Дек<span class="date">19</span></span>
						</div> <!-- end .single-thumb -->

<div class="clear"></div>



	<h3 class="infotitle">Темы</h3>
	<div class="tags clearfix">
		<ul><li><a href="http://8plus1.ru/tag/administraciya-goroda" rel="tag">администрация города</a></li><li><a href="http://8plus1.ru/tag/barabinsk" rel="tag">Барабинск</a></li><li><a href="http://8plus1.ru/tag/vodonapornaya-bashnya" rel="tag">водонапорная башня</a></li><li><a href="http://8plus1.ru/tag/izmenenie-vida-oazreshennogo-ispolzovaniya" rel="tag">изменение вида оазрешенного использования</a></li><li><a href="http://8plus1.ru/tag/nezakonnaya-sdelka" rel="tag">незаконная сделка</a></li><li><a href="http://8plus1.ru/tag/prodazha-zemli" rel="tag">продажа земли</a></li><li><a href="http://8plus1.ru/tag/prodolzhenie-temy" rel="tag">продолжение темы</a></li><li><a href="http://8plus1.ru/tag/sud" rel="tag">суд</a></li></ul>	</div>

	<br>
	<div class="g g-1"><div class="g-single a-84"><img src="http://8plus1.ru/wp-content/uploads/Ededvejs-optika-baner2.gif" /></a></div></div>
	<h3 class="infotitle">Ещё по теме</h3>
				<div class="related">
				<ul class="related-posts">
											<li><a href="http://8plus1.ru/kak-delyat-zemlyu-v-barabinske.xtml">Как делят землю в Барабинске</a></li>
											<li><a href="http://8plus1.ru/kak-delyat-zemlyu-v-barabinske.xtml">Как делят землю в Барабинске</a></li>
											<li><a href="http://8plus1.ru/protiv-povysheniya-tarifov-sobirali-podpisi-barabincy.xtml">Против повышения тарифов подписывались барабинцы</a></li>
											<li><a href="http://8plus1.ru/protiv-povysheniya-tarifov-sobirali-podpisi-barabincy.xtml">Против повышения тарифов подписывались барабинцы</a></li>
									</ul>
			</div>
		<br>
	<div class="g g-2"><div class="g-single a-86"><img src="http://8plus1.ru/wp-content/uploads/rabota-vahtoj.gif" /></a></div></div>

<!-- end .share-panel -->				</div> <!-- end .info-panel -->
				
				<div class="post-text">
					<h1 class="title">Деловой центр, возможно, снесут в Барабинске</h1>
					
											<p class="post-meta">
							Автор:    <a href="http://8plus1.ru/author/shevchenko" title="Записи Ирина Шевченко" rel="author">Ирина Шевченко</a> | Опубликовано    19 декабря 2016 в 14:51<br>							 Рубрика: <a href="http://8plus1.ru/rubric/life" rel="category tag">Жизнь</a> | Просмотров: 633 | <a href="http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml#comments">3 комментария</a>							
						</p>
										<div class="hr"></div>
					
					<p>Барабинский районный суд признал недействительной сделку администрации города Барабинска по продаже очередного земельного участка. Основанием для обращения к судьям вновь послужило нарушение земельного законодательства. Под сомнение поставлена и законность распоряжения имуществом муниципального образования.</p>
<blockquote><p><strong>Виктория Степанова, </strong><br />
<strong>помощник прокурора:</strong><br />
С согласия администрации города МУП &#171;ЖКХ&#187; Барабинска продало жителю Новосибирска водонапорную башню площадью 23,1 кв. метров. Вслед за башней «с молотка» ушла и земля, на которой она находилась. Участок площадью 1 148 кв. метров администрация продала по цене 20 тысяч 641 рубль.</p></blockquote>
<p>Низкая стоимость земли обусловлена назначением объекта недвижимости (водоснабжение) и видом разрешенного использования участка – для эксплуатации и обслуживания водонапорной башни. После продажи и регистрации покупателем права собственности на земельный участок администрация Барабинска изменила вид его разрешенного использования на «строительство делового центра» и выдала соответствующее разрешение. Новый собственник не эксплуатирует водонапорную башню, как предполагает договор купли-продажи. Вместо этого возведен деловой центр площадью более 500 кв. метров.</p>
<p>Следует добавить, что башню передал ее собственник, администрация города, в хозяйственное ведение МУП &#171;ЖКХ&#187; всего за 27 дней до продажи земельного участка. Если бы земля изначально продавалась под строительство делового центра с соблюдением процедуры торгов, то ее цена, по данным прокуратуры, могла бы составить 1 миллион 117 тысяч рублей.</p>
<p>Все это, по мнению надзорного органа, свидетельствует о злоупотреблении администрацией своим правом в части распоряжения муниципальным имуществом &#8212; в целях продажи земли по заниженной цене без торгов.</p>
<p>Барабинский межрайонный прокурор на имя главы администрации города внес представление об устранении нарушений. Но договоры не были расторгнуты в добровольном порядке.</p>
<p>После этого к администрации города, МУП &#171;ЖКХ&#187; и новому собственнику прокуратура предъявила иск о признании договоров купли-продажи водонапорной башни и земельного участка недействительными, возвращении всего полученного по сделкам и сносе делового центра. Решением суда исковые требования прокурора полностью удовлетворены.</p>
<p>Напомним, что ранее &#171;Аспект&#187; сообщал о признании судом незаконными сделок по продаже земли депутату городского Совета Александру Зинченко и жителю Барабинска Евгению Архипову. Оба земельных участка продали под строительство частных домов в тех территориальных зонах, где это не предусмотрено градостроительным регламентом. Так же, как и в случае с участком под водонапорной башней, администрация города действовала по упрощенной схеме, продавая землю по низкой цене, а затем меняла вид ее разрешенного использования.<!-- adman_adcode (middle, 1) --><script type="text/javascript">
//<![CDATA[
yandex_partner_id = 108348;
yandex_stat_id = 2;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'windows-1251';
yandex_ad_format = 'direct';
yandex_font_size = 1.1;
yandex_direct_type = 'flat';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]&gt;
</script>

<!-- /adman_adcode (middle) -->
<p><a href="https://fotki.yandex.ru/users/aspekt2003/view/712276/"><img title="деловой центр в Барабинске" src="https://img-fotki.yandex.ru/get/97884/3440213.55f/0_ade54_ad342edc_L.jpg" alt="деловой центр в Барабинске" border="0" /></a></p><p style="float: left;"></p></p>
<p><span id="more-79312"></span><a href="https://fotki.yandex.ru/users/aspekt2003/view/712277/"><img title="деловой центр в Барабинске" src="https://img-fotki.yandex.ru/get/54353/3440213.55f/0_ade55_12bdc46_L.jpg" alt="деловой центр в Барабинске" border="0" /></a></p>
<p><a href="https://fotki.yandex.ru/users/aspekt2003/view/712278/"><img title="деловой центр в Барабинске" src="https://img-fotki.yandex.ru/get/104700/3440213.55f/0_ade56_4f229e02_L.jpg" alt="деловой центр в Барабинске" border="0" /></a></p>
<p><a href="https://fotki.yandex.ru/users/aspekt2003/view/712279/"><img title="деловой центр в Барабинске" src="https://img-fotki.yandex.ru/get/101645/3440213.55f/0_ade57_4d8d3e85_L.jpg" alt="деловой центр в Барабинске" border="0" /></a></p>
<p><strong>Вы уже подсчитали, сколько потеряла городская казна от этой сделки?</strong></p>
<blockquote><p>Еще по теме:</p>
<p><a href="http://8plus1.ru/osparivayut-prodazhu-zemli-v-barabinske.xtml">Оспаривают продажу земли в Барабинске</a></p></blockquote>
<div style="clear:both;"></div><div class="header_text" style="text-align:"><h3>Поделиться в соц. сетях</h3></div><div name="#" class="buttons_share" style="text-align:left; margin-top:0px; margin-bottom:5px;">
<!--Start Share Buttons http://sbuttons.ru -->
<div class='facebook-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Facebook' href="#facebook" name="facebook" onclick="new_window('http://www.facebook.com/sharer.php?u=http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml');"><img src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/images/social/classic/facebook.png' alt='Опубликовать в Facebook'/></a></noindex>
</div>
<div class='googlebuzz-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Google Buzz' href="http://www.google.com/buzz/post?message=Деловой центр, возможно, снесут в Барабинске&url=http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml"><img src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/images/social/classic/googlebuzz.png' alt='Опубликовать в Google Buzz'/></a></noindex>
</div>
<div class='googleplus-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Google Plus' href="https://m.google.com/app/plus/x/?v=compose&content=Деловой центр, возможно, снесут в Барабинске - http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml" onclick="window.open('https://m.google.com/app/plus/x/?v=compose&content=Деловой центр, возможно, снесут в Барабинске - http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml','gplusshare','width=450,height=300,left='+(screen.availWidth/2-225)+',top='+(screen.availHeight/2-150)+'');return false;"><img src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/images/social/classic/googleplus.png' alt='Опубликовать в Google Plus'/></a></noindex>
</div>
<div class='livejournal-classic'>
<noindex><a rel='nofollow' title='Опубликовать в LiveJournal' href="http://www.livejournal.com/update.bml?event=http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml&subject=Деловой центр, возможно, снесут в Барабинске" target="_blank" name ="livejournal"/><img src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/images/social/classic/livejournal.png' alt='Опубликовать в LiveJournal'/></a></noindex>
</div>
<div class='mailru-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Мой Мир' href="#mailru" name="mailru" onclick="new_window('http://connect.mail.ru/share?share_url=http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml');"><img src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/images/social/classic/mailru.png' alt='Опубликовать в Мой Мир'/></a></noindex>
</div>
<div class='odkl-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Одноклассники' href="#odnoklassniki" name="odnoklassniki" onclick="new_window('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml');"><img src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/images/social/classic/odnoklassniki.png' alt='Опубликовать в Одноклассники'/></a></noindex>
</div>
<div class='twitter-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Twitter' href="#twitter" name="twitter" onclick="new_window('http://twitter.com/share?&text=Деловой центр, возможно, снесут в Барабинске%20-%20&url=http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml');"><img src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/images/social/classic/twitter.png' alt='Опубликовать в Twitter'/></a></noindex>
</div>
<div class='vk-classic'>
<script type="text/javascript">
<!--
document.write(VK.Share.button(
{
  url: 'http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml',
  title: 'Деловой центр, возможно, снесут в Барабинске',
  description: ''  
}, 
{
  type: 'custom',
  text: '<img src="http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/images/social/classic/vkontakte.png" title="Опубликовать Вконтакте" alt="Опубликовать Вконтакте"/>'
}));
-->
</script>
</div>
<div class='yandex-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Яндекс' href="http://share.yandex.ru/go.xml?service=yaru&url=http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml&title=Деловой центр, возможно, снесут в Барабинске"><img src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/images/social/classic/yandex.png' /></a></noindex>
</div>
<!--End Share Buttons http://sbuttons.ru -->

</div><div style="clear:both;"></div><div style="clear:both;"></div><div name="#" class="buttons_share" style="float:left;">
<div class="facebook_like">
<div id="fb-root"></div>
<script>(function(d, s, id) { 
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-like" data-href="http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml" data-send="false" data-layout="standart" data-width="450" data-show-faces="" data-action="" data-colorscheme="light"></div>
</div>

<div class="mailru_like"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml" data-mrc-config="{'type' : 'button', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'text' : 'true', 'width' : '420'}">РќСЂР°РІРёС‚СЃСЏ</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>

<div class="vkontakte_like">
<div id="vk_like_79312" style="margin-bottom:5px;"></div>
<script type="text/javascript">
  VK.init({apiId: , onlyWidgets: true});
  VK.Widgets.Like('vk_like_79312', {type: 'full', pageTitle: 'Деловой центр, возможно, снесут в Барабинске', pageUrl:'http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml', verb: '0'}, 79312);
</script>
</div>


</div><div style="clear:both;"></div><p></p>										
										
															
				<!-- Either there are no banners, they are disabled or none qualified for this location! -->								</div> <!-- .post-text -->
			</div> <!-- .post-content -->			
		</div> <!-- #post -->
		
		<!-- You can start editing here. -->

<div id="comment-wrap">
   <div id="comment-bottom-bg">
               
         <h3 id="comments">3 комментария</h3>
            
                     <ol class="commentlist clearfix">
                  <li class="comment even thread-even depth-1" id="li-comment-26626">
<div id="comment-26626" class="comment-body clearfix">
		<div class="avatar">
			<img alt='' src='http://1.gravatar.com/avatar/17089ebf11483bbf63b108be26ed915d?s=64&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/17089ebf11483bbf63b108be26ed915d?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />			<span class="overlay"></span>
			<span class="commentmetadata"><span class="month">Дек<span class="date">20</span></span></span>
		</div>
		
		<div class="comment-wrap">
			
			<div class="comment-author vcard">
				<span class="fn">rusbrb</span>			</div>
			
						
		    <div class="comment-content"><p>НЕужели правда есть в Барабинске.</p>
</div> <!-- end comment-content-->
		    <div class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml?replytocom=26626#respond' onclick='return addComment.moveForm( "comment-26626", "26626", "respond", "79312" )' aria-label='Комментарий к записи rusbrb'>Ответить</a></div>
		</div> <!-- end comment-wrap-->  
	</div> <!-- end comment-body-->
	
</li><!-- #comment-## -->
   <li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-26639">
<div id="comment-26639" class="comment-body clearfix">
		<div class="avatar">
			<img alt='' src='http://0.gravatar.com/avatar/6ca3a5a48e77664a8fb9091917cec4b2?s=64&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6ca3a5a48e77664a8fb9091917cec4b2?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />			<span class="overlay"></span>
			<span class="commentmetadata"><span class="month">Дек<span class="date">21</span></span></span>
		</div>
		
		<div class="comment-wrap">
			
			<div class="comment-author vcard">
				<span class="fn">Наталья Егоровна</span>			</div>
			
						
		    <div class="comment-content"><p>Прочитала решение суда, там ничего не сказано про потери городской казны от сделки.</p>
</div> <!-- end comment-content-->
		    <div class="reply-container"><a rel='nofollow' class='comment-reply-link' href='http://8plus1.ru/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml?replytocom=26639#respond' onclick='return addComment.moveForm( "comment-26639", "26639", "respond", "79312" )' aria-label='Комментарий к записи Наталья Егоровна'>Ответить</a></div>
		</div> <!-- end comment-wrap-->  
	</div> <!-- end comment-body-->
	
</li><!-- #comment-## -->
            </ol>
                  
            <div class="navigation">
               <div class="alignleft">
                                 </div>
               <div class="alignright">
                                 </div>
            </div>
            
            
            
         <div id="respond">
            <h3 id="comments">
               Оставить комментарий            </h3>
            <div class="cancel-comment-reply"> <small>
               <a rel="nofollow" id="cancel-comment-reply-link" href="/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a>               </small> </div> <!-- end cancel-comment-reply div -->
                           <form action="http://8plus1.ru/wp-comments-post.php" method="post" id="commentform">
                                 <p>
                     <input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
                     <label for="author"><small>Имя                        (обязательно)                        </small></label>
                  </p>
                  <p>
                     <input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
                     <label for="email"><small>Mail (не будет опубликован)                        (обязательно)                        </small></label>
                  </p>
                  <p>
                     <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
                     <label for="url"><small>веб сайт</small></label>
                  </p>
                              <!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
               <p>
                  <textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea>
               </p>
               <p id="submit-container">
                  <input name="submit" type="submit" id="submit" tabindex="5" value="Отправить комментарий" />
                  <input type='hidden' name='comment_post_ID' value='79312' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
               </p>
               <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="875aced0e1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="200"/></p>               </form>
                     </div> <!-- end respond div -->
         </div>
</div>
	</div> <!-- #left-area -->
	<div id="sidebar">
	<div id="text-6" class="widget widget_text"><h3 class="widgettitle">Реклама</h3><div class="widgetcontent">			<div class="textwidget"><div class="g g-3"><div class="g-single a-88"><img src="http://8plus1.ru/wp-content/uploads/Prodazha-magazinapivbar-vosstanovleno-3.gif" /></a></div></div></div>
		</div></div><!-- end .widget --><div id="archives-3" class="widget widget_archive"><h3 class="widgettitle">Архив публикаций</h3><div class="widgetcontent">		<label class="screen-reader-text" for="archives-dropdown-3">Архив публикаций</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='http://8plus1.ru/2016/12'> Декабрь 2016 </option>
	<option value='http://8plus1.ru/2016/11'> Ноябрь 2016 </option>
	<option value='http://8plus1.ru/2016/10'> Октябрь 2016 </option>
	<option value='http://8plus1.ru/2016/09'> Сентябрь 2016 </option>
	<option value='http://8plus1.ru/2016/08'> Август 2016 </option>
	<option value='http://8plus1.ru/2016/07'> Июль 2016 </option>
	<option value='http://8plus1.ru/2016/06'> Июнь 2016 </option>
	<option value='http://8plus1.ru/2016/05'> Май 2016 </option>
	<option value='http://8plus1.ru/2016/04'> Апрель 2016 </option>
	<option value='http://8plus1.ru/2016/03'> Март 2016 </option>
	<option value='http://8plus1.ru/2016/02'> Февраль 2016 </option>
	<option value='http://8plus1.ru/2016/01'> Январь 2016 </option>
	<option value='http://8plus1.ru/2015/12'> Декабрь 2015 </option>
	<option value='http://8plus1.ru/2015/11'> Ноябрь 2015 </option>
	<option value='http://8plus1.ru/2015/10'> Октябрь 2015 </option>
	<option value='http://8plus1.ru/2015/09'> Сентябрь 2015 </option>
	<option value='http://8plus1.ru/2015/08'> Август 2015 </option>
	<option value='http://8plus1.ru/2015/07'> Июль 2015 </option>
	<option value='http://8plus1.ru/2015/06'> Июнь 2015 </option>
	<option value='http://8plus1.ru/2015/05'> Май 2015 </option>
	<option value='http://8plus1.ru/2015/04'> Апрель 2015 </option>
	<option value='http://8plus1.ru/2015/03'> Март 2015 </option>
	<option value='http://8plus1.ru/2015/02'> Февраль 2015 </option>
	<option value='http://8plus1.ru/2015/01'> Январь 2015 </option>
	<option value='http://8plus1.ru/2014/12'> Декабрь 2014 </option>
	<option value='http://8plus1.ru/2014/11'> Ноябрь 2014 </option>
	<option value='http://8plus1.ru/2014/10'> Октябрь 2014 </option>
	<option value='http://8plus1.ru/2014/09'> Сентябрь 2014 </option>
	<option value='http://8plus1.ru/2014/08'> Август 2014 </option>
	<option value='http://8plus1.ru/2014/07'> Июль 2014 </option>
	<option value='http://8plus1.ru/2014/06'> Июнь 2014 </option>
	<option value='http://8plus1.ru/2014/05'> Май 2014 </option>
	<option value='http://8plus1.ru/2014/04'> Апрель 2014 </option>
	<option value='http://8plus1.ru/2014/03'> Март 2014 </option>
	<option value='http://8plus1.ru/2014/02'> Февраль 2014 </option>
	<option value='http://8plus1.ru/2014/01'> Январь 2014 </option>
	<option value='http://8plus1.ru/2013/12'> Декабрь 2013 </option>
	<option value='http://8plus1.ru/2013/11'> Ноябрь 2013 </option>
	<option value='http://8plus1.ru/2013/10'> Октябрь 2013 </option>
	<option value='http://8plus1.ru/2013/09'> Сентябрь 2013 </option>
	<option value='http://8plus1.ru/2013/08'> Август 2013 </option>
	<option value='http://8plus1.ru/2013/07'> Июль 2013 </option>
	<option value='http://8plus1.ru/2013/06'> Июнь 2013 </option>
	<option value='http://8plus1.ru/2013/05'> Май 2013 </option>
	<option value='http://8plus1.ru/2013/04'> Апрель 2013 </option>
	<option value='http://8plus1.ru/2013/03'> Март 2013 </option>
	<option value='http://8plus1.ru/2013/02'> Февраль 2013 </option>
	<option value='http://8plus1.ru/2013/01'> Январь 2013 </option>
	<option value='http://8plus1.ru/2012/12'> Декабрь 2012 </option>
	<option value='http://8plus1.ru/2012/11'> Ноябрь 2012 </option>
	<option value='http://8plus1.ru/2012/10'> Октябрь 2012 </option>
	<option value='http://8plus1.ru/2012/09'> Сентябрь 2012 </option>
	<option value='http://8plus1.ru/2012/08'> Август 2012 </option>
	<option value='http://8plus1.ru/2012/07'> Июль 2012 </option>
	<option value='http://8plus1.ru/2012/06'> Июнь 2012 </option>
	<option value='http://8plus1.ru/2012/05'> Май 2012 </option>
	<option value='http://8plus1.ru/2012/04'> Апрель 2012 </option>
	<option value='http://8plus1.ru/2012/03'> Март 2012 </option>
	<option value='http://8plus1.ru/2012/02'> Февраль 2012 </option>
	<option value='http://8plus1.ru/2012/01'> Январь 2012 </option>
	<option value='http://8plus1.ru/2011/12'> Декабрь 2011 </option>
	<option value='http://8plus1.ru/2011/11'> Ноябрь 2011 </option>
	<option value='http://8plus1.ru/2011/10'> Октябрь 2011 </option>
	<option value='http://8plus1.ru/2011/09'> Сентябрь 2011 </option>
	<option value='http://8plus1.ru/2011/08'> Август 2011 </option>
	<option value='http://8plus1.ru/2011/07'> Июль 2011 </option>
	<option value='http://8plus1.ru/2011/06'> Июнь 2011 </option>
	<option value='http://8plus1.ru/2011/05'> Май 2011 </option>
	<option value='http://8plus1.ru/2011/04'> Апрель 2011 </option>
	<option value='http://8plus1.ru/2011/03'> Март 2011 </option>
	<option value='http://8plus1.ru/2011/02'> Февраль 2011 </option>
	<option value='http://8plus1.ru/2011/01'> Январь 2011 </option>
	<option value='http://8plus1.ru/2010/12'> Декабрь 2010 </option>
	<option value='http://8plus1.ru/2010/11'> Ноябрь 2010 </option>
	<option value='http://8plus1.ru/2010/10'> Октябрь 2010 </option>
	<option value='http://8plus1.ru/2010/09'> Сентябрь 2010 </option>
	<option value='http://8plus1.ru/2010/08'> Август 2010 </option>
	<option value='http://8plus1.ru/2010/07'> Июль 2010 </option>
	<option value='http://8plus1.ru/2010/06'> Июнь 2010 </option>
	<option value='http://8plus1.ru/2010/05'> Май 2010 </option>
	<option value='http://8plus1.ru/2010/04'> Апрель 2010 </option>
	<option value='http://8plus1.ru/2010/03'> Март 2010 </option>
	<option value='http://8plus1.ru/2010/02'> Февраль 2010 </option>
	<option value='http://8plus1.ru/2009/12'> Декабрь 2009 </option>
	<option value='http://8plus1.ru/2009/11'> Ноябрь 2009 </option>
	<option value='http://8plus1.ru/2009/09'> Сентябрь 2009 </option>
	<option value='http://8plus1.ru/2009/07'> Июль 2009 </option>

		</select>
		</div></div><!-- end .widget --><div id="rss-3" class="widget widget_rss"><h3 class="widgettitle"><a class="rsswidget" href="http://polezno.8plus1.ru/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://8plus1.ru/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://polezno.8plus1.ru/">Объявления Барабинска и Куйбышева</a></h3><div class="widgetcontent"><ul><li><a class='rsswidget' href='http://polezno.8plus1.ru/ad/11598'>Продам мебель</a></li><li><a class='rsswidget' href='http://polezno.8plus1.ru/ad/11596'>Продам квартиру в Барабинске</a></li><li><a class='rsswidget' href='http://polezno.8plus1.ru/ad/11594'>Продам дом</a></li><li><a class='rsswidget' href='http://polezno.8plus1.ru/ad/11592'>Продам бытовую технику</a></li><li><a class='rsswidget' href='http://polezno.8plus1.ru/ad/11591'>Продам автотранспорт</a></li></ul></div></div><!-- end .widget --><div id="text-5" class="widget widget_text"><h3 class="widgettitle">Напишите нам или задайте волнующий вас вопрос</h3><div class="widgetcontent">			<div class="textwidget">
<!-- User Submitted Posts @ https://perishablepress.com/user-submitted-posts/ -->
<div id="user-submitted-posts">
		
	<form id="usp_form" method="post" enctype="multipart/form-data" action="">
		<div id="usp-error-message" class="usp-callout-failure usp-hidden"></div>
		<div id="usp-success-message" class="usp-callout-success usp-hidden"></div>
				
		<fieldset class="usp-name">
			<label for="user-submitted-name">Your Name</label>
			<input name="user-submitted-name" type="text" value="" placeholder="Your Name" data-required="true" required class="usp-input">
		</fieldset>
				
		<fieldset class="usp-title">
			<label for="user-submitted-title">Post Title</label>
			<input name="user-submitted-title" type="text" value="" placeholder="Post Title" data-required="true" required class="usp-input">
		</fieldset>
				
		<fieldset class="usp-captcha">
			<label for="user-submitted-captcha">1 + 1 =</label>
			<input name="user-submitted-captcha" type="text" value="" placeholder="Antispam Question" data-required="true" required class="usp-input exclude user-submitted-captcha">
		</fieldset>
				
		<fieldset class="usp-content">
							
			<label for="user-submitted-content">Post Content</label>
			<textarea name="user-submitted-content" rows="5" placeholder="Post Content" data-required="true" required class="usp-textarea"></textarea>
						
		</fieldset>
						
		<fieldset class="usp-images">
			<label for="user-submitted-image">Upload an Image</label>
			<div id="usp-upload-message">Пожалуйста, выберите Ваш образ(ы) Для загрузки.</div>
			<div id="user-submitted-image">
								
				<input name="user-submitted-image[]" type="file" size="25" class="usp-input usp-clone exclude">
				<a href="#" id="usp_add-another" class="usp-no-js">Add another image</a>							
			</div>
			<input class="usp-hidden exclude" type="hidden" name="usp-min-images" id="usp-min-images" value="0">
			<input class="usp-hidden exclude" type="hidden" name="usp-max-images" id="usp-max-images" value="1">
		</fieldset>
						
		<fieldset id="coldform_verify" style="display:none;">
			<label for="user-submitted-verify">Human verification: leave this field empty.</label>
			<input class="exclude" name="user-submitted-verify" type="text" value="">
		</fieldset>
		<div id="usp-submit">
															
			<input class="exclude" name="user-submitted-post" id="user-submitted-post" type="submit" value="Submit Post">
			<input type="hidden" id="usp-nonce" name="usp-nonce" value="4fbc1e8874" />		</div>
		
	</form>
</div>
<script>(function(){var e = document.getElementById('coldform_verify'); if(e) e.parentNode.removeChild(e);})();</script>
<!-- User Submitted Posts @ https://perishablepress.com/user-submitted-posts/ -->
</div>
		</div></div><!-- end .widget --></div> <!-- end #sidebar --></div> <!-- #content -->
			
<div id="content-bottom-bg"></div><body onload="ODKL.init();">
			
		</div> <!-- end #container2 -->
	</div> <!-- end #container -->		
	
	<div id="footer">
	
	<!-- Either there are no banners, they are disabled or none qualified for this location! -->		<div id="footer-wrapper">
			<div id="footer-content">
				<div id="text-4" class="widget widget_text"><h3 class="title">Сообщи свою новость</h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f3611-p79312-o1" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/delovoj-centr-vozmozhno-snesut-v-barabinske.xtml#wpcf7-f3611-p79312-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3611" />
<input type="hidden" name="_wpcf7_version" value="4.4.2" />
<input type="hidden" name="_wpcf7_locale" value="" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3611-p79312-o1" />
<input type="hidden" name="_wpnonce" value="7b4f0389a6" />
</div>
<p>Идея материала, проблема, достойная обсуждения, имя человека, у кого стоит взять интервью:<br />
<span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="25" rows="6" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span></p>
<p>Ваше имя:<br />
<span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="32" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Ваш E-Mail:<br />
<span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="32" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-email" aria-invalid="false" /></span> </p>
<p>Введите символы с картинки<br /><input type="hidden" name="_wpcf7_captcha_challenge_captcha-184" value="1485575562" /><img class="wpcf7-form-control wpcf7-captchac wpcf7-captcha-captcha-184" width="72" height="24" alt="captcha" src="http://8plus1.ru/wp-content/uploads/wpcf7_captcha/1485575562.png" /><br />
<span class="wpcf7-form-control-wrap captcha-184"><input type="text" name="captcha-184" value="" size="40" class="wpcf7-form-control wpcf7-captchar" aria-invalid="false" /></span></p>
<p><input type="submit" value="Отправить" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div> <!-- end .footer-widget --><div id="tag_cloud-4" class="widget widget_tag_cloud"><h3 class="title">Темы, которые мы поднимаем</h3><div class="tagcloud"><a href='http://8plus1.ru/tag/andrej-damzin' class='tag-link-456' title='74 записи' style='font-size: 8.4019138755981pt;'>Андрей Дамзин</a>
<a href='http://8plus1.ru/tag/barabinsk' class='tag-link-16' title='8 130 записей' style='font-size: 22pt;'>Барабинск</a>
<a href='http://8plus1.ru/tag/barabinskij-rajon' class='tag-link-240' title='979 записей' style='font-size: 15.837320574163pt;'>Барабинский район</a>
<a href='http://8plus1.ru/tag/video' class='tag-link-20' title='81 запись' style='font-size: 8.6028708133971pt;'>Видео</a>
<a href='http://8plus1.ru/tag/gibdd' class='tag-link-785' title='119 записей' style='font-size: 9.7416267942584pt;'>ГИБДД</a>
<a href='http://8plus1.ru/tag/dtp' class='tag-link-435' title='249 записей' style='font-size: 11.885167464115pt;'>ДТП</a>
<a href='http://8plus1.ru/tag/kf-ngpu' class='tag-link-759' title='80 записей' style='font-size: 8.6028708133971pt;'>КФ НГПУ</a>
<a href='http://8plus1.ru/tag/konkurs' class='tag-link-76' title='216 записей' style='font-size: 11.483253588517pt;'>Конкурс</a>
<a href='http://8plus1.ru/tag/kujbyshev' class='tag-link-17' title='7 486 записей' style='font-size: 21.732057416268pt;'>Куйбышев</a>
<a href='http://8plus1.ru/tag/kujbyshevskij-rajon' class='tag-link-182' title='1 844 записи' style='font-size: 17.712918660287pt;'>Куйбышевский район</a>
<a href='http://8plus1.ru/tag/natalya-beryazeva' class='tag-link-1329' title='158 записей' style='font-size: 10.545454545455pt;'>Наталья Берязева</a>
<a href='http://8plus1.ru/tag/novosibirsk' class='tag-link-1443' title='151 запись' style='font-size: 10.411483253589pt;'>Новосибирск</a>
<a href='http://8plus1.ru/tag/novosibirskaya-oblast' class='tag-link-1595' title='233 записи' style='font-size: 11.684210526316pt;'>Новосибирская область</a>
<a href='http://8plus1.ru/tag/novyj-god' class='tag-link-20281' title='127 записей' style='font-size: 9.9425837320574pt;'>Новый год</a>
<a href='http://8plus1.ru/tag/rossiya' class='tag-link-1701' title='174 записи' style='font-size: 10.813397129187pt;'>Россия</a>
<a href='http://8plus1.ru/tag/photoreport' class='tag-link-19' title='882 записи' style='font-size: 15.569377990431pt;'>Фоторепортаж</a>
<a href='http://8plus1.ru/tag/centr-kultury-i-dosuga' class='tag-link-2303' title='112 записей' style='font-size: 9.5406698564593pt;'>Центр культуры и досуга</a>
<a href='http://8plus1.ru/tag/avariya' class='tag-link-863' title='257 записей' style='font-size: 11.952153110048pt;'>авария</a>
<a href='http://8plus1.ru/tag/administratsiya-barabinska' class='tag-link-9313' title='83 записи' style='font-size: 8.6698564593301pt;'>администрация Барабинска</a>
<a href='http://8plus1.ru/tag/akciya' class='tag-link-566' title='108 записей' style='font-size: 9.4736842105263pt;'>акция</a>
<a href='http://8plus1.ru/tag/volejbol' class='tag-link-126' title='97 записей' style='font-size: 9.1387559808612pt;'>волейбол</a>
<a href='http://8plus1.ru/tag/gorod-kujbyshev' class='tag-link-2571' title='138 записей' style='font-size: 10.143540669856pt;'>город Куйбышев</a>
<a href='http://8plus1.ru/tag/deputaty' class='tag-link-1177' title='65 записей' style='font-size: 8pt;'>депутаты</a>
<a href='http://8plus1.ru/tag/deti' class='tag-link-40' title='102 записи' style='font-size: 9.2727272727273pt;'>дети</a>
<a href='http://8plus1.ru/tag/zhizn' class='tag-link-2625' title='80 записей' style='font-size: 8.6028708133971pt;'>жизнь</a>
<a href='http://8plus1.ru/tag/itogi' class='tag-link-926' title='65 записей' style='font-size: 8pt;'>итоги</a>
<a href='http://8plus1.ru/tag/kraevedcheskij-muzej' class='tag-link-654' title='65 записей' style='font-size: 8pt;'>краеведческий музей</a>
<a href='http://8plus1.ru/tag/krazha' class='tag-link-388' title='218 записей' style='font-size: 11.483253588517pt;'>кража</a>
<a href='http://8plus1.ru/tag/kuda-pojti' class='tag-link-3100' title='275 записей' style='font-size: 12.153110047847pt;'>куда пойти</a>
<a href='http://8plus1.ru/tag/people' class='tag-link-26' title='271 запись' style='font-size: 12.086124401914pt;'>люди</a>
<a href='http://8plus1.ru/tag/musor' class='tag-link-1260' title='75 записей' style='font-size: 8.4019138755981pt;'>мусор</a>
<a href='http://8plus1.ru/tag/pogoda' class='tag-link-1641' title='123 записи' style='font-size: 9.8086124401914pt;'>погода</a>
<a href='http://8plus1.ru/tag/pozhar' class='tag-link-345' title='305 записей' style='font-size: 12.488038277512pt;'>пожар</a>
<a href='http://8plus1.ru/tag/policiya' class='tag-link-541' title='300 записей' style='font-size: 12.421052631579pt;'>полиция</a>
<a href='http://8plus1.ru/tag/prazdnik' class='tag-link-316' title='115 записей' style='font-size: 9.6076555023923pt;'>праздник</a>
<a href='http://8plus1.ru/tag/problema' class='tag-link-1068' title='715 записей' style='font-size: 14.8995215311pt;'>проблема</a>
<a href='http://8plus1.ru/tag/prodolzhenie-temy' class='tag-link-11873' title='614 записей' style='font-size: 14.497607655502pt;'>продолжение темы</a>
<a href='http://8plus1.ru/tag/sorevnovaniya' class='tag-link-648' title='110 записей' style='font-size: 9.5406698564593pt;'>соревнования</a>
<a href='http://8plus1.ru/tag/sport-2' class='tag-link-877' title='146 записей' style='font-size: 10.344497607656pt;'>спорт</a>
<a href='http://8plus1.ru/tag/studenty' class='tag-link-235' title='72 записи' style='font-size: 8.2679425837321pt;'>студенты</a>
<a href='http://8plus1.ru/tag/sudebnye-pristavy' class='tag-link-2661' title='68 записей' style='font-size: 8.133971291866pt;'>судебные приставы</a>
<a href='http://8plus1.ru/tag/ugolovnoe-delo' class='tag-link-2255' title='78 записей' style='font-size: 8.5358851674641pt;'>уголовное дело</a>
<a href='http://8plus1.ru/tag/upravlyayushhaya-kompaniya' class='tag-link-284' title='74 записи' style='font-size: 8.4019138755981pt;'>управляющая компания</a>
<a href='http://8plus1.ru/tag/fotokonkurs' class='tag-link-189' title='94 записи' style='font-size: 9.0717703349282pt;'>фотоконкурс</a>
<a href='http://8plus1.ru/tag/shkolniki' class='tag-link-96' title='79 записей' style='font-size: 8.5358851674641pt;'>школьники</a></div>
</div> <!-- end .footer-widget --><div id="rss-4" class="widget widget_rss"><h3 class="title"><a class="rsswidget" href="http://polezno.8plus1.ru/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://8plus1.ru/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://polezno.8plus1.ru/">Объявления Барабинска и Куйбышева</a></h3><ul><li><a class='rsswidget' href='http://polezno.8plus1.ru/ad/11598'>Продам мебель</a></li><li><a class='rsswidget' href='http://polezno.8plus1.ru/ad/11596'>Продам квартиру в Барабинске</a></li><li><a class='rsswidget' href='http://polezno.8plus1.ru/ad/11594'>Продам дом</a></li><li><a class='rsswidget' href='http://polezno.8plus1.ru/ad/11592'>Продам бытовую технику</a></li></ul></div> <!-- end .footer-widget --><div id="text-2" class="widget widget_text"><h3 class="title"> </h3>			<div class="textwidget"></div>
		</div> <!-- end .footer-widget -->			</div> <!-- end #footer-content -->
			<p id="copyright">
			
			2010 - 2015 &copy; <a href="http://8plus1.ru/">Восемь плюс один</a>
			<br>
			<a href="/about/">О проекте</a> | <a href="/contacts">Связаться с редакцией</a> | <a href="http://8plus1.ru/reklama/">Разместить рекламу</a> | <a href="http://feeds.feedburner.com/8plus1/">Rss-материалов</a>
			<br>
			Дизайн от <a href="http://www.elegantthemes.com" title="Elegant Themes">Elegant Themes</a> | Работает на <a href="http://www.wordpress.org">Wordpress</a>
			<br>		
			<!-- 			Наши партнёры: <a href="http://karasuk-kontakt.ru" title="Новости Карасук"> Новости Карасук</a>
			</p>
			<div style="position: relative">
 <div style="position: absolute; right: 0; bottom: 0">

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=30674233&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/30674233/3_1_FF8620FF_FF6600FF_0_visits"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter30674233 = new Ya.Metrika({
                    id:30674233,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/30674233" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
				
		
		</div> <!-- end #footer-wrapper -->
	</div> <!-- end #footer -->		
				
		
	<script type="text/javascript" src="http://8plus1.ru/wp-content/themes/TheStyle_old/js/jquery.masonry.min.js"></script>
	<script type="text/javascript">
		jQuery(window).load(function(){
							jQuery('#content #boxes').masonry({ columnWidth: 122, animate: true });
						jQuery('#footer-content').masonry({ columnWidth: 305, animate: true });
			
			var $fixed_sidebar_content = jQuery('.sidebar-fixedwidth');
			
			if ( $fixed_sidebar_content.length ) {
				var sidebarHeight = $fixed_sidebar_content.find('#sidebar').height(),
					contentHeight = $fixed_sidebar_content.height();
				if ( contentHeight < sidebarHeight ) $fixed_sidebar_content.css('height',sidebarHeight);
			}
		});
	</script>
	<script type="text/javascript" src="http://8plus1.ru/wp-content/themes/TheStyle_old/js/superfish.js"></script>
	
	<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.7.1/jquery-ui.min.js"></script>
	<script type="text/javascript" src="http://8plus1.ru/wp-content/themes/TheStyle_old/js/cufon-yui.js"></script>
	<script type="text/javascript" src="http://8plus1.ru/wp-content/themes/TheStyle_old/js/League_Gothic_400.font.js"></script>
	<script type="text/javascript" src="http://8plus1.ru/wp-content/themes/TheStyle_old/js/jquery.hoverIntent.minified.js"></script>
	
	
	<script type="text/javascript">
	//<![CDATA[
		jQuery.noConflict();		
		
									Cufon.replace('ul.nav a',{textShadow:'1px 1px 0px #fff', hover: { textShadow: '1px 1px 0px #fff' }})('h3.title',{textShadow:'1px 1px 0px #fff'})('.wp-pagenavi',{textShadow:'1px 1px 1px rgba(255,255,255,0.7)'});
						Cufon.replace('#featured h2.title')('div.category a',{textShadow:'1px 1px 1px rgba(0,0,0,0.3)'})('span.month',{textShadow:'1px 2px 4px rgba(0,0,0,0.3)'})('h2.title a')('h2.folk')('div.catfolk')('p.postinfo')('h3.widgettitle, #tabbed-area li a',{textShadow:'1px 1px 1px #fff'})('h3.infotitle, h1.title, .blog-title, .post-meta, h3#comments, span.fn');
				
		jQuery('ul.nav').superfish({ 
			delay:       200,                            // one second delay on mouseout 
			animation:   {opacity:'show',height:'show'},  // fade-in and slide-down animation 
			speed:       'fast',                          // faster animation speed 
			autoArrows:  true,                           // disable generation of arrow mark-up 
			dropShadows: false                            // disable drop shadows 
		});
		
		jQuery('ul.nav > li > a.sf-with-ul').parent('li').addClass('sf-ul');
		
		jQuery(".entry").hoverIntent({
			over: makeTall,
			timeout: 100,
			out: makeShort
		}); 
		
		var $tabbed_area = jQuery('#tabbed'),
			$tab_content = jQuery('.tab-content'),
			$all_tabs = jQuery('#all_tabs');
		
		if ($tabbed_area.length) {
			$tabbed_area.tabs({ fx: { opacity: 'toggle' } });
		};
				
		et_search_bar();
	
		function makeTall(){ 
			jQuery(this).addClass('active').css('z-index','7').find('.bottom-bg .excerpt').animate({"height":200},200);
			jQuery('.entry').not(this).animate({opacity:0.3},200);
		}
		function makeShort(){ 
			jQuery(this).css('z-index','1').find('.bottom-bg .excerpt').animate({"height":75},200);
			jQuery('.entry').removeClass('active').animate({opacity:1},200);
		} 
		
		<!---- Search Bar Improvements ---->
		function et_search_bar(){
			var $searchform = jQuery('#header div#search-form'),
				$searchinput = $searchform.find("input#searchinput"),
				searchvalue = $searchinput.val();
				
			$searchinput.focus(function(){
				if (jQuery(this).val() === searchvalue) jQuery(this).val("");
			}).blur(function(){
				if (jQuery(this).val() === "") jQuery(this).val(searchvalue);
			});
		}
		
		jQuery(".js ul.nav a, .js ul.nav ul a, .js ul.nav ul li, .js ul.nav li.sfHover ul, .js ul.nav li li.sfHover ul, .js div.category a, .js span.month, .js span.date, .js h2.title, .js p.postinfo, .js #tabbed-area li a, .js #sidebar h3.widgettitle, .js .wp-pagenavi span.current, .js .wp-pagenavi span.extend, .js .wp-pagenavi a, .js .wp-pagenavi span, .js #footer h3.title, .js .info-panel h3.infotitle, .js .post-text h1.title, .js .cufon-disabled .blog-title a, .js p.post-meta, .js h3#comments, .js span.fn, .js span.fn a, .js .commentmetadata span.month, .js .commentmetadata span.date").css('text-indent','0px');
		
				
		jQuery('.entry').click(function(){
			window.location = jQuery(this).find('.title a').attr('href');
		});
		
					Cufon.now();
			//]]>	
	</script>
	<link rel="stylesheet" href="http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/css/share-buttons-user.css" type="text/css" />
<meta name="description" content="Барабинский районный суд признал недействительной сделку администрации города Барабинска по продаже очередного земельного участка. Основанием для обращения к судьям вновь послужило нарушение земельного законодательства. Под сомнение поставлена и зако..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Деловой центр, возможно, снесут в Барабинске" /> 
<meta property="og:description" content="Барабинский районный суд признал недействительной сделку администрации города Барабинска по продаже очередного земельного участка. Основанием для обращения к судьям вновь послужило нарушение земельного законодательства. Под сомнение поставлена и зако..." />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
		
		<script type="text/javascript">
			window.ParsleyConfig = { excluded: ".exclude" };
			var usp_case_sensitivity = "false";
			var usp_challenge_response = "2";
		</script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24998929-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript' src='http://8plus1.ru/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/8plus1.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/adrotate/library/jquery.adrotate.responsive.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/8plus1.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/8plus1.ru\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0412\u044b - \u043d\u0435 \u0440\u043e\u0431\u043e\u0442.","sending":"\u041e\u0442\u043f\u0440\u0430\u0432\u043a\u0430...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/themes/TheStyle_old/epanel/page_templates/js/prettyphoto/jquery.prettyPhoto.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/themes/TheStyle_old/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
</body>
</html>			