<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://8plus1.ru/xmlrpc.php">

<title>Обыскивали детей в горсаду |</title>

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[252,311] -->
<meta name="description"  content="Ни полиция, ни охрана, ни менеджер не имеют права вести беседу с ребенком без присутствия родителей или попечителей, поскольку ответственность за ребенка до его" />

<meta name="keywords"  content="Барабинск,горсад,Куйбышев,обыскивали детей" />

<link rel="canonical" href="http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Восемь плюс один  &raquo; Лента" href="http://8plus1.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Восемь плюс один  &raquo; Лента комментариев" href="http://8plus1.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Восемь плюс один  &raquo; Лента комментариев к &laquo;Обыскивали детей в горсаду&raquo;" href="http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/8plus1.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://8plus1.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://8plus1.ru/wp-content/plugins/fancy-box/jquery.fancybox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://8plus1.ru/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='mekanewspro-awsome-font-style-css'  href='http://8plus1.ru/wp-content/themes/mekanews/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mekanewspro-style-css'  href='http://8plus1.ru/wp-content/themes/8plus1/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mekanewspro-owl-carousel-css'  href='http://8plus1.ru/wp-content/themes/mekanews/css/owl.carousel.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mekanewspro-responsive-css'  href='http://8plus1.ru/wp-content/themes/mekanews/css/responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kirki_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3A700&#038;subset' type='text/css' media='all' />
<link rel="stylesheet" href="http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/css/share-buttons-user.css" type="text/css" />
<meta name="description" content="Мой ребенок посещает детский лагерь. 26.06.2017 года они посещали, как всегда, горсад. В это время у продавца была украдена, как она утверждает, какая-то игрушка на сумму 500 рублей...После этого всех детей построили в шеренгу и начали самый настоя..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Обыскивали детей в горсаду" /> 
<meta property="og:description" content="Мой ребенок посещает детский лагерь. 26.06.2017 года они посещали, как всегда, горсад. В это время у продавца была украдена, как она утверждает, какая-то игрушка на сумму 500 рублей...После этого всех детей построили в шеренгу и начали самый настоя..." />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript' src='http://8plus1.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/fancy-box/jquery.fancybox.js?ver=1.2.6'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/fancy-box/jquery.easing.js?ver=1.3'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "2";
</script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/js/share-buttons.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://vkontakte.ru/js/api/share.js?11&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://userapi.com/js/api/openapi.js?34&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://stg.odnoklassniki.ru/share/odkl_share.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/js/odkl_init.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://cdn.connect.mail.ru/js/share/2/share.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://8plus1.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://8plus1.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://8plus1.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Концерт ко Дню семьи пройдет в Барабинске' href='http://8plus1.ru/koncert-ko-dnyu-semi-projdet-v-barabinske.xtml' />
<link rel='next' title='Платите штрафы вовремя в Куйбышеве' href='http://8plus1.ru/platite-shtrafy-vovremya-v-kujbysheve.xtml' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://8plus1.ru/?p=84351' />
<link rel="alternate" type="application/json+oembed" href="http://8plus1.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2F8plus1.ru%2Fobyskivali-detej-v-gorsadu.xtml" />
<link rel="alternate" type="text/xml+oembed" href="http://8plus1.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2F8plus1.ru%2Fobyskivali-detej-v-gorsadu.xtml&#038;format=xml" />

<!-- This site is using AdRotate v4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	.g-3 { margin:1px; }
	.g-4 { margin:1px; }
	.g-5 { margin:1px; }
	.g-8 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
  jQuery(document).ready(function($){
    var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
    select.attr('rel', 'fancybox');
    select.fancybox();
  });
</script>


	<style type="text/css">
			
		#wp-calendar caption,
		thead th,			
		.widget .widget-title,
		.breadcrumb,		
		.comments-area .comment-respond .comment-reply-title,
		.related-posts h3,
		.title-bio,
		.search-form .search-submit,
		.comments-area .comments-title,
		.comments-area p.form-submit input,
		.pagination-default .nav-previous a,
		.pagination-default .nav-next a,
		.comments-area .reply .comment-reply-link,
		.post-navigation .nav-previous a,
		.post-navigation .nav-next a,
		.tc-shortcode-title {
			background: #333333;
		}

		.search-row,
		.flex-caption,
		.btn-read-more,
		.tagcloud a:hover,
		#load-more-wrap a,
		.owl-buttons .owl-prev,
		.owl-buttons .owl-next,
		.top-search #trigger-overlay,
		.pagination .nav-links a:hover,
		.post-navigation .nav-next a:hover,
		.pagination .nav-links span.current,
		.pagination-default .nav-next a:hover,
		.post-navigation .nav-previous a:hover,
		.comments-area p.form-submit input:hover,
		.pagination-default .nav-previous a:hover,		
		.comments-area .comment-meta .comment-metadata,		
		.comments-area .reply .comment-reply-link:hover,
		.back-to-top,
		.secondary-navigation .current_page_item > a,
		.secondary-navigation .current-menu-item > a,
		.secondary-navigation .current_page_ancestor > a,
		.secondary-navigation .current-menu-ancestor > a,
		.secondary-navigation li:hover > a,
		ul.menu .menu-item-home a {
			background-color: #F95407;
		}

		a,
		.loading:before,
		.la-ball-spin-clockwise.la-dark,
		.site-title a,
		.entry-title a:hover,
		.entry-meta span a:hover,
		.entry-meta span a:hover *,
		.socail-menu-wrapper ul li a:hover,
		.widget ul li a:hover,
		.bio-name a:hover,
		.comment-respond .logged-in-as a:hover,
		#crumbs a:hover,
		.related-posts ul li a:hover,
		#breadcrumbs a:hover,
		.widget_recent_comments ul li a,
		.bio-name a {
			color: #F95407;
		}
		ul.menu .menu-item-home {
			border-right-color: #fff;
		}
		#site-navigation,
		.secondary-navigation ul ul,
		.site-info {
			background-color: #333333;
		}

	
		
		
	</style>

			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://8plus1.ru/wp-content/uploads/cropped-logo-dlya-sajta-kataloga-32x32.png" sizes="32x32" />
<link rel="icon" href="http://8plus1.ru/wp-content/uploads/cropped-logo-dlya-sajta-kataloga-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://8plus1.ru/wp-content/uploads/cropped-logo-dlya-sajta-kataloga-180x180.png" />
<meta name="msapplication-TileImage" content="http://8plus1.ru/wp-content/uploads/cropped-logo-dlya-sajta-kataloga-270x270.png" />
</head>

<body class="post-template-default single single-post postid-84351 single-format-standard">
<div id="page" class="site-container">
	<a class="skip-link screen-reader-text" href="#main">Перейти к контенту</a>

	<header id="masthead" class="site-header" role="banner">
					
			
			<div class="top-bar">
				<div class="inner clearfix">
					<div class="left-top-nav primary-navigation">
						
						
					</div><!-- primary-navigation -->

					<div class="top-nav-right">
						
						<div class="socail-menu-wrapper"><ul id="social-menu" class="social-menu clearfix"><li id="menu-item-81820" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://facebook.com"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-81821" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://vk.com/8plus1"><i class="fa fa-vk"></i></a></li>
<li id="menu-item-81822" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://ok.ru/as8plus1"><i class="fa fa-odnoklassniki"></i></a></li>
<li id="menu-item-81837" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.youtube.com/channel/UC9P0YHF0f1iwWZLjT5rnrrA"><i class="fa fa-youtube"></i></a></li>
<li id="menu-item-81838" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.instagram.com/aspekt2003/"><i class="fa fa-instagram"></i></a></li>
</ul></div>
						<div class="top-search">
						 	
						 	<a id="trigger-overlay">
						 		<i class="fa fa-search"></i>
						 	</a>

						 	<div class="overlay overlay-slideleft">
						 		<div class="search-row">
						 			
						 			<a ahref="#" class="overlay-close"><i class="fa fa-times"></i></a>
									
									<form method="get" id="searchform" class="search-form" action="http://8plus1.ru/" _lpchecked="1">
										<input type="text" name="s" id="s" value="" placeholder="Искать ..." />
									</form>

						 		</div>							 		
						 	</div>

						</div><!-- .top-search -->
						

					</div><!-- .top-nav-left -->						

				</div><!-- inner -->
			</div><!-- top-bar -->
			
		
		<div class="site-branding">
			<div class="inner clearfix">

								
				<div class="site-title">			
											<h2 class="title-logo">
							<a itemprop="url" href="http://8plus1.ru/" rel="home" title="Новости Барабинска. Новости Куйбышева. ">
							Восемь плюс один 							</a>
						</h2>
						<h3 class="title-description">Новости Барабинска. Новости Куйбышева. </h3>
									</div>
					
										
			</div><!-- inner -->
		</div><!-- site-branding -->
		
									
				<div  class="menu-container">
					<div class="inner clearfix">
						<nav id="site-navigation" class="secondary-navigation" role="navigation">
							<span class="mobile-only mobile-menu menu-toggle" aria-controls="menu-main-menu" aria-expanded="false">Menu</span>
						
							<ul id="menu-main-menu" class="menu"><li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a title="Главная" href="http://8plus1.ru/"><i class="fa fa-home"></i> Главная</a>
<ul class="sub-menu">
	<li id="menu-item-19645" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://8plus1.ru/author/hruscheva">Наталья Хрущева</a></li>
	<li id="menu-item-19644" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://8plus1.ru/author/vil">Инна Виль</a></li>
	<li id="menu-item-19642" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://8plus1.ru/author/angulova">Юлия Ангулова</a></li>
	<li id="menu-item-53848" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://8plus1.ru/author/anasteisha">Анастасия Хлюкина</a></li>
	<li id="menu-item-19648" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://8plus1.ru/author/chaykan">Наталья Чайка</a></li>
</ul>
</li>
<li id="menu-item-99" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a title="Люди" href="http://8plus1.ru/tag/people">Люди</a>
<ul class="sub-menu">
	<li id="menu-item-19574" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/puteshestvie-2">Путешествие</a></li>
	<li id="menu-item-19584" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/persona">Персона</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="Жизнь" href="http://8plus1.ru/rubric/life">Жизнь</a>
<ul class="sub-menu">
	<li id="menu-item-19260" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/life/obrazovanie-life">Образование</a></li>
	<li id="menu-item-19586" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/life/pokolenie-next">Поколение next</a></li>
	<li id="menu-item-19259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/life/kultura">Культура</a></li>
	<li id="menu-item-19261" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/life/sport-life">Спорт</a></li>
	<li id="menu-item-19262" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/life/medicine">Медицина</a></li>
	<li id="menu-item-58013" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/life/krasota-life">Красота</a></li>
	<li id="menu-item-19263" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/potrebitel">Потребитель</a></li>
	<li id="menu-item-19573" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/folknews/chto-v-rossii-delaetsya">Что в России делается</a></li>
	<li id="menu-item-20259" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/folknews/zdorove-folknews">Здоровье</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="Акции" href="http://8plus1.ru/rubric/action">Акции</a>
<ul class="sub-menu">
	<li id="menu-item-55872" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/action/nuzhna-pomoshh">Нужна помощь</a></li>
	<li id="menu-item-24177" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/action/lyubimomu-uchitelyu-podarok-action">Любимый учитель</a></li>
	<li id="menu-item-19264" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/action/podderzhim-polinu-kiselevu">Выздоравливай, Полина</a></li>
	<li id="menu-item-20269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/action/kupi-aspekt-i-vy-igraj">Купи &#171;Аспект&#187; и выиграй!</a></li>
	<li id="menu-item-19266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/action/hudeem-vmeste">Худеем вместе</a></li>
	<li id="menu-item-26441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/action/podarok-pervoklassniku">Подарок первокласснику</a></li>
	<li id="menu-item-19265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/action/vypusk-2012">Выпускники</a></li>
	<li id="menu-item-19295" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/action/razbitye-dorogi-action">Разбитые дороги</a></li>
	<li id="menu-item-19788" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/action/soldaty-velikoj-pobedy">Солдаты Великой Победы</a></li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Происшествия" href="http://8plus1.ru/rubric/accident">Происшествия</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a title="Конкурсы" href="http://8plus1.ru/rubric/contest">Конкурсы</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://8plus1.ru/barabinsk/">Барабинск</a>
<ul class="sub-menu">
	<li id="menu-item-72" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Новости Барабинска" href="http://8plus1.ru/tag/barabinsk">Новости Барабинска</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="О Барабинске" href="http://8plus1.ru/barabinsk/">О Барабинске</a></li>
</ul>
</li>
<li id="menu-item-71" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://8plus1.ru/kujbyshev/">Куйбышев</a>
<ul class="sub-menu">
	<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Новости Куйбышева" href="http://8plus1.ru/tag/kujbyshev">Новости Куйбышева</a></li>
	<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="О Куйбышеве" href="http://8plus1.ru/kujbyshev/">О Куйбышеве</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom"><a title="Фото" href="http://8plus1.ru/tag/photoreport">Фото</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a title="Видео" href="http://8plus1.ru/tag/video">Видео</a>
<ul class="sub-menu">
	<li id="menu-item-58917" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/multimedia">Мультимедиа</a></li>
	<li id="menu-item-59363" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://8plus1.ru/tag/audio">Аудио</a></li>
</ul>
</li>
<li id="menu-item-19580" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://8plus1.ru/rubric/folknews">Народные новости</a>
<ul class="sub-menu">
	<li id="menu-item-20835" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/folknews/premiya-narodny-m-zhurnalistam">Премия народным журналистам</a></li>
	<li id="menu-item-19583" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/folknews/zarisovki">Зарисовки</a></li>
	<li id="menu-item-19582" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/folknews/pritcha-dlya-dushi">Притча для души</a></li>
	<li id="menu-item-23154" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/folknews/citaty-so-smyslom">Цитаты со смыслом</a></li>
	<li id="menu-item-19585" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/folknews/horoshee-nastroenie-folknews">Хорошее настроение</a></li>
	<li id="menu-item-58014" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/chasha-graalya-2">Чаша Грааля</a></li>
</ul>
</li>
<li id="menu-item-19604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://8plus1.ru/rubric/kuda-pojti-2">Куда пойти</a>
<ul class="sub-menu">
	<li id="menu-item-29395" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/opros-2">Опрос</a></li>
</ul>
</li>
<li id="menu-item-32268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://8plus1.ru/rubric/poleznye-dejstviya">Полезно</a>
<ul class="sub-menu">
	<li id="menu-item-74028" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/folknews/oficialno">Официально</a></li>
	<li id="menu-item-32283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/poleznye-dejstviya/pogoda-poleznye-dejstviya">Погода</a></li>
</ul>
</li>
<li id="menu-item-20262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://8plus1.ru/button-example">Блоги</a>
<ul class="sub-menu">
	<li id="menu-item-20264" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://8plus1.ru/author/berjazewa">Наталья Берязева</a></li>
	<li id="menu-item-19641" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://8plus1.ru/author/kim">Татьяна Ким</a></li>
	<li id="menu-item-74441" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://8plus1.ru/author/gabidullina">Наиля Биктагирова</a></li>
	<li id="menu-item-21620" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://8plus1.ru/author/vlasov">Михаил Власов</a></li>
</ul>
</li>
<li id="menu-item-57099" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://8plus1.ru/rubric/life/sport-life">Спорт</a></li>
<li id="menu-item-32104" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://8plus1.ru/obyavleniya">Объявления</a></li>
<li id="menu-item-24659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://8plus1.ru/rubric/reklama">Реклама</a>
<ul class="sub-menu">
	<li id="menu-item-81023" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://8plus1.ru/poiskovik-kujbyshev-barabinsk-vsya-informaciya-na-ladoni">Поисковик Куйбышев-Барабинск</a></li>
	<li id="menu-item-20550" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://8plus1.ru/price">ПРАЙС, РЕКЛАМА</a></li>
	<li id="menu-item-81026" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://8plus1.ru/kommercheskoe-predlozhenie">КОММЕРЧЕСКОЕ ПРЕДЛОЖЕНИЕ</a></li>
	<li id="menu-item-67811" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://8plus1.ru/reklama">ЗАКАЗ РЕКЛАМЫ</a></li>
</ul>
</li>
<li id="menu-item-71375" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://8plus1.ru/gorod-skidok">Город скидок</a></li>
</ul>							
						</nav><!-- #site-navigation -->						
					</div><!-- inner -->
				</div>
				<div id="catcher"></div>
						
		

	</header><!-- #masthead -->

	
	<div id="content" class="site-content  ">		
		<div class="inner clearfix">

		
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-84351" class="post-84351 post type-post status-publish format-standard has-post-thumbnail hentry category-replika tag-barabinsk tag-gorsad tag-kujbyshev tag-obyskivali-detej">
	
	
			
		<div class="post-thumbnail">
			
							
				<img width="670" height="300" src="http://8plus1.ru/wp-content/uploads/shkolnik-1-670x300.jpg" class="attachment-featured-post-thumbnails size-featured-post-thumbnails wp-post-image" alt="" />			
			
		</div><!-- .post-thumbnail -->

	
	<header class="entry-header">
		<h1 class="entry-title single-title">Обыскивали детей в горсаду</h1>				<div class="entry-meta">			
					<span class="byline"><i class="fa fa-user" aria-hidden="true"></i><span class="author vcard"><a class="url fn n" href="http://8plus1.ru/author/adminkainsk">Ирина</a></span></span><span class="cat-links"><i class="fa fa-archive"></i><a href="http://8plus1.ru/rubric/folknews/replika" rel="category tag">Реплика</a></span><span class="posted-on"><i class="fa fa-calendar" aria-hidden="true"></i><a href="http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml" rel="bookmark"><time class="entry-date published" datetime="05.07.2017">05.07.2017</time></a> </span>					<span class="tags-links"><i class="fa fa-tag" aria-hidden="true"></i>Метки: <a href="http://8plus1.ru/tag/barabinsk" rel="tag">Барабинск</a>, <a href="http://8plus1.ru/tag/gorsad" rel="tag">горсад</a>, <a href="http://8plus1.ru/tag/kujbyshev" rel="tag">Куйбышев</a>, <a href="http://8plus1.ru/tag/obyskivali-detej" rel="tag">обыскивали детей</a></span>				</div><!-- .entry-meta -->
			
				
					<!-- loating-to-right sharing-top-float -->
			<div class="sticky-social">
				
		<div class="tc-social-sharing clearfix social-sharing-left sticky-left">
			<ul class="tc-social-icons clearfix">		
				
				<li class="facebook">
					<a href="#" class="facebook" data-social='{"type":"facebook", "url":"http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml", "text": "Обыскивали детей в горсаду"}' title="Обыскивали детей в горсаду" rel="nofollow"><i class="fa fa-facebook"></i><span class="text">facebook</span></a>
				</li>
			
				
				<li class="twitter">					
					<a href="#" class="twitter" data-social='{"type":"twitter", "url":"http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml&via=", "text": "Обыскивали детей в горсаду"}' title="Обыскивали детей в горсаду" rel="nofollow"><i class="fa fa-twitter"></i><span class="text">tweet</span></a>
				</li> 
						

				
				<li class="googleplus">
					<a href="#" class="plusone" data-social='{"type":"plusone", "url":"http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml", "text": "Обыскивали детей в горсаду"}' title="Обыскивали детей в горсаду" rel="nofollow"><i class="fa fa-google-plus"></i><span class="text">google+</span></a>
				</li>
			
			
					</ul>
	</div>


					<span class="btn-hide"><i class="fa fa-mail-reply-all"></i></span>
			</div>
			

	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Мой ребенок посещает детский лагерь. 26.06.2017 года они посещали, как всегда, горсад. В это время у продавца была украдена, как она утверждает, какая-то игрушка на сумму 500 рублей.</p>
<p>После этого всех детей построили в шеренгу и начали самый настоящий обыск. Они выворачивали карманы, рюкзаки, угрожали вызвать полицию. Мой ребенок после всего происходящего наотрез отказался ходить в лагерь, ведь ребенок маленький (1 класс), для неё это было страшно. При этом присутствовали педагоги. Для ребенка раз и навсегда учитель упал в его глазах.</p>
<p>Я буду обращаться в вышестоящие инстанции. Охрана имеет полное право задержать ребенка по подозрению в краже, однако, проводить личные беседы без присутствия его родителей она не имеет никакого права. Охранник, после предъявления ребенку обвинения в краже, должен в первую очередь сообщить родителям о факте задержания. Далее он может уведомить о данном факте полицию.
<p>Тем не менее, ни полиция, ни охрана, ни менеджер не имеют права вести беседу с ребенком без присутствия родителей или попечителей, поскольку ответственность за ребенка до его совершеннолетия лежит на родителях. Допрос ребенка можно также проводить в присутствии психолога или педагога, как указано в статье 25.6, ч. 4 КоАП РФ.</p><p style="float: left;"></p></p>
<blockquote><p>Еще по теме:</p>
<p><a href="http://8plus1.ru/shkolnik-ukral-iz-magazina-vyruchku-i-spirtnoe.xtml">Школьник украл из магазина выручку и спиртное</a></p></blockquote>
<div style="clear:both;"></div><div class="header_text" style="text-align:"><h3>Поделиться в соц. сетях</h3></div><!-- adman_adcode (middle, 1) --><script type="text/javascript">
//<![CDATA[
yandex_partner_id = 108348;
yandex_stat_id = 2;
yandex_site_bg_color = 'FFFFFF';
yandex_site_charset = 'windows-1251';
yandex_ad_format = 'direct';
yandex_font_size = 1.1;
yandex_direct_type = 'flat';
yandex_direct_limit = 3;
yandex_direct_title_font_size = 3;
yandex_direct_title_color = '0000CC';
yandex_direct_url_color = '000000';
yandex_direct_text_color = '000000';
yandex_direct_hover_color = '0066FF';
yandex_direct_favicon = true;
document.write('<sc'+'ript type="text/javascript" src="http://an.yandex.ru/system/context.js"></sc'+'ript>');
//]]&gt;
</script>

<!-- /adman_adcode (middle) --><div name="#" class="buttons_share" style="text-align:left; margin-top:0px; margin-bottom:5px;">
<!--Start Share Buttons http://sbuttons.ru -->
<div class='facebook-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Facebook' href="#facebook" name="facebook" onclick="new_window('http://www.facebook.com/sharer.php?u=http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml');"><img src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/images/social/classic/facebook.png' alt='Опубликовать в Facebook'/></a></noindex>
</div>
<div class='livejournal-classic'>
<noindex><a rel='nofollow' title='Опубликовать в LiveJournal' href="http://www.livejournal.com/update.bml?event=http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml&subject=Обыскивали детей в горсаду" target="_blank" name ="livejournal"/><img src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/images/social/classic/livejournal.png' alt='Опубликовать в LiveJournal'/></a></noindex>
</div>
<div class='odkl-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Одноклассники' href="#odnoklassniki" name="odnoklassniki" onclick="new_window('http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1&st._surl=http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml');"><img src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/images/social/classic/odnoklassniki.png' alt='Опубликовать в Одноклассники'/></a></noindex>
</div>
<div class='twitter-classic'>
<noindex><a rel='nofollow' title='Опубликовать в Twitter' href="#twitter" name="twitter" onclick="new_window('http://twitter.com/share?&text=Обыскивали детей в горсаду%20-%20&url=http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml');"><img src='http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/images/social/classic/twitter.png' alt='Опубликовать в Twitter'/></a></noindex>
</div>
<div class='vk-classic'>
<script type="text/javascript">
<!--
document.write(VK.Share.button(
{
  url: 'http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml',
  title: 'Обыскивали детей в горсаду',
  description: ''  
}, 
{
  type: 'custom',
  text: '<img src="http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/images/social/classic/vkontakte.png" title="Опубликовать Вконтакте" alt="Опубликовать Вконтакте"/>'
}));
-->
</script>
</div>
<!--End Share Buttons http://sbuttons.ru -->

</div><div style="clear:both;"></div><div style="clear:both;"></div><div name="#" class="buttons_share" style="float:left;">
<div class="facebook_like">
<div id="fb-root"></div>
<script>(function(d, s, id) { 
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1&appId=";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-like" data-href="http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml" data-send="false" data-layout="standart" data-width="450" data-show-faces="" data-action="" data-colorscheme="light"></div>
</div>

<div class="mailru_like"><a target="_blank" class="mrc__plugin_uber_like_button" href="http://connect.mail.ru/share?share_url=http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml" data-mrc-config="{'type' : 'button', 'caption-mm' : '1', 'caption-ok' : '1', 'counter' : 'true', 'text' : 'true', 'width' : '420'}">РќСЂР°РІРёС‚СЃСЏ</a>
<script src="http://cdn.connect.mail.ru/js/loader.js" type="text/javascript" charset="UTF-8"></script>
</div>

<div class="vkontakte_like">
<div id="vk_like_84351" style="margin-bottom:5px;"></div>
<script type="text/javascript">
  VK.init({apiId: , onlyWidgets: true});
  VK.Widgets.Like('vk_like_84351', {type: 'full', pageTitle: 'Обыскивали детей в горсаду', pageUrl:'http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml', verb: '0'}, 84351);
</script>
</div>


</div><div style="clear:both;"></div><p></p>		
			
	</div><!-- .entry-content -->

</article><!-- #post-## -->

					<div class="related-posts clearfix">
								
			</div>
		
			<nav class="post-navigation clearfix" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://8plus1.ru/koncert-ko-dnyu-semi-projdet-v-barabinske.xtml" rel="prev">Концерт ко Дню семьи пройдет в Барабинске</a></div><div class="nav-next"><a href="http://8plus1.ru/platite-shtrafy-vovremya-v-kujbysheve.xtml" rel="next">Платите штрафы вовремя в Куйбышеве</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
				
			<div class="author-bio">
				<h3 class="title-bio">About Author</h3>
				<div class="wrap-bio">
					<div class="bio-avatar"></div>
					<p class="bio-name">About Author: <a href="http://8plus1.ru/author/adminkainsk" title="Записи Ирина" rel="author">Ирина</a></p>
					<p class="bio-desc"></p>
				</div>				
			</div>

		
		
<div id="comments" class="comments-area">
	
			<h3 class="comments-title">
			One Comment		</h3>		

		
		<ol class="comment-list">
					<li id="comment-29462" class="comment even thread-even depth-1">
			<article id="div-comment-29462" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">карамультук</b><span class="says">:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml#comment-29462">
							<time datetime="2017-07-06T10:01:45+00:00">
								06.07.2017 в 10:01							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>&#171;При этом присутствовали педагоги.&#187;   &#187; Допрос ребенка можно также проводить в присутствии психолога или педагога, как указано в статье 25.6, ч. 4 КоАП РФ.&#187; Ну и какое же нарушение закона в этом увидела мама?  А вот проводить досмотр граждан любого возраста охранник не имеет права, может только предложить добровольно открыть сумку (рюкзак, пакет, чемодан и т. п.) и добровольно показать, не переворачивая вещи и не прикасаясь к ним, содержимое. Кстати и допрос проводится только лицом, допущенным к проведению дознания, при уже возбужденном уголовном деле и под протокол. Ну и родители в обязательном порядке должны быть поставлены в известность. Вот здесь имело место явное превышение служебных полномочий, то есть нарушение закона.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml?replytocom=29462#respond' onclick='return addComment.moveForm( "div-comment-29462", "29462", "respond", "84351" )' aria-label='Комментарий к записи карамультук'><i class="fa fa-mail-reply"></i> Reply</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
	<div class="comment-form-wrap">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave A Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/obyskivali-detej-v-gorsadu.xtml#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://8plus1.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><textarea placeholder="Your Comment Here ..." id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><input placeholder="Name*" id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><input placeholder="Email*" id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><input placeholder="Website" id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='84351' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3c0080b38e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="135"/></p>			</form>
			</div><!-- #respond -->
		</div>

</div><!-- #comments -->
		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="widget-area" role="complementary">
	<div id="tc-popular-posts-3" class="widget tc-popular-posts-widget"><h2 class="widget-title">Популярные записи</h2><ul class="tc-popular-posts have-thumbnail"></ul>
</div><div id="tc_banner_300_widget-2" class="widget tc_banner_300_widget"><div class="banner-300"><a href="https://8p1.ru" target="_blank"><img src="http://8plus1.ru/wp-content/uploads/Kainsk.gif" width="300" height="250" alt="" /></a></div></div><div id="rss-3" class="widget widget_rss"><h2 class="widget-title"><a class="rsswidget" href="http://polezno.8plus1.ru/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://8plus1.ru/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://polezno.8plus1.ru/">Объявления Барабинска и Куйбышева</a></h2><ul><li><a class='rsswidget' href='http://polezno.8plus1.ru/ad/11858'>Продам участок</a></li><li><a class='rsswidget' href='http://polezno.8plus1.ru/ad/11856'>Продам теле-, аудио-, видеотехнику</a></li><li><a class='rsswidget' href='http://polezno.8plus1.ru/ad/11855'>Сдам недвижимость</a></li><li><a class='rsswidget' href='http://polezno.8plus1.ru/ad/11854'>Продам прочее</a></li><li><a class='rsswidget' href='http://polezno.8plus1.ru/ad/11853'>Продам автопринадлежности</a></li></ul></div><div id="text-5" class="widget widget_text"><h2 class="widget-title">Напишите нам или задайте волнующий вас вопрос</h2>			<div class="textwidget">
<!-- User Submitted Posts @ http://m0n.co/usp -->

<div id="user-submitted-posts">
		
	<form id="usp_form" method="post" enctype="multipart/form-data" data-parsley-validate action="">
		<div id="usp-error-message" class="usp-callout-failure usp-hidden">Please complete the required fields.</div>
				
		<fieldset class="usp-name">
			<label for="user-submitted-name">Ваше имя</label>
			<input id="user-submitted-name" name="user-submitted-name" type="text" value="" placeholder="Ваше имя" data-required="true" required class="usp-input">
		</fieldset>
				
		<fieldset class="usp-title">
			<label for="user-submitted-title">Заголовок</label>
			<input id="user-submitted-title" name="user-submitted-title" type="text" value="" placeholder="Заголовок" data-required="true" required class="usp-input">
		</fieldset>
				
		<fieldset class="usp-captcha">
			<label for="user-submitted-captcha">1 + 1 =</label>
			<input id="user-submitted-captcha" name="user-submitted-captcha" type="text" value="" placeholder="Антиспам" data-required="true" required class="usp-input exclude user-submitted-captcha">
		</fieldset>
				
		<fieldset class="usp-content">
							
			<label for="user-submitted-content">Содержимое</label>
			<textarea id="user-submitted-content" name="user-submitted-content" rows="5" placeholder="Содержимое" data-required="true" required class="usp-textarea"></textarea>
						
		</fieldset>
						
		<fieldset class="usp-images">
			<label for="user-submitted-image">Загрузить изображение</label>
			<div id="usp-upload-message">Пожалуйста, выберите Ваш образ(ы) Для загрузки.</div>
			<div id="user-submitted-image">
							
				<input name="user-submitted-image[]" type="file" size="25" class="usp-input usp-clone exclude">
				<a href="#" id="usp_add-another" class="usp-no-js">Добавить другое изображение</a>							
			</div>
			<input type="hidden" class="usp-hidden exclude" id="usp-min-images" name="usp-min-images" value="0">
			<input type="hidden" class="usp-hidden exclude" id="usp-max-images" name="usp-max-images" value="1">
		</fieldset>
						
		<fieldset id="coldform_verify" style="display:none;">
			<label for="user-submitted-verify">Проверка на робота: оставьте это поле пустым.</label>
			<input id="user-submitted-verify" name="user-submitted-verify" type="text" class="exclude" value="">
		</fieldset>
		
		<div id="usp-submit">
															
			<input type="submit" class="exclude" id="user-submitted-post" name="user-submitted-post" value="Отправить признание">
			<input type="hidden" id="usp-nonce" name="usp-nonce" value="7d29438d7c" />			
		</div>
		
	</form>
</div>
<script>(function(){var e = document.getElementById('coldform_verify'); if(e) e.parentNode.removeChild(e);})();</script>

</div>
		</div><div id="text-6" class="widget widget_text"><h2 class="widget-title">Реклама</h2>			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
		</div><div id="tag_cloud-4" class="widget widget_tag_cloud"><h2 class="widget-title">Темы, которые мы поднимаем</h2><div class="tagcloud"><a href='http://8plus1.ru/tag/andrej-damzin' class='tag-link-456 tag-link-position-1' title='78 записей' style='font-size: 12px;'>Андрей Дамзин</a>
<a href='http://8plus1.ru/tag/barabinsk' class='tag-link-16 tag-link-position-2' title='8&nbsp;774 записи' style='font-size: 12px;'>Барабинск</a>
<a href='http://8plus1.ru/tag/barabinskij-rajon' class='tag-link-240 tag-link-position-3' title='1&nbsp;100 записей' style='font-size: 12px;'>Барабинский район</a>
<a href='http://8plus1.ru/tag/video' class='tag-link-20 tag-link-position-4' title='127 записей' style='font-size: 12px;'>Видео</a>
<a href='http://8plus1.ru/tag/gibdd' class='tag-link-785 tag-link-position-5' title='137 записей' style='font-size: 12px;'>ГИБДД</a>
<a href='http://8plus1.ru/tag/dtp' class='tag-link-435 tag-link-position-6' title='283 записи' style='font-size: 12px;'>ДТП</a>
<a href='http://8plus1.ru/tag/kf-ngpu' class='tag-link-759 tag-link-position-7' title='83 записи' style='font-size: 12px;'>КФ НГПУ</a>
<a href='http://8plus1.ru/tag/konkurs' class='tag-link-76 tag-link-position-8' title='221 запись' style='font-size: 12px;'>Конкурс</a>
<a href='http://8plus1.ru/tag/kujbyshev' class='tag-link-17 tag-link-position-9' title='8&nbsp;213 записей' style='font-size: 12px;'>Куйбышев</a>
<a href='http://8plus1.ru/tag/kujbyshevskij-rajon' class='tag-link-182 tag-link-position-10' title='2&nbsp;051 запись' style='font-size: 12px;'>Куйбышевский район</a>
<a href='http://8plus1.ru/tag/natalya-beryazeva' class='tag-link-1329 tag-link-position-11' title='159 записей' style='font-size: 12px;'>Наталья Берязева</a>
<a href='http://8plus1.ru/tag/novosibirsk' class='tag-link-1443 tag-link-position-12' title='160 записей' style='font-size: 12px;'>Новосибирск</a>
<a href='http://8plus1.ru/tag/novosibirskaya-oblast' class='tag-link-1595 tag-link-position-13' title='262 записи' style='font-size: 12px;'>Новосибирская область</a>
<a href='http://8plus1.ru/tag/novyj-god' class='tag-link-20281 tag-link-position-14' title='136 записей' style='font-size: 12px;'>Новый год</a>
<a href='http://8plus1.ru/tag/rospotrebnadzor' class='tag-link-33 tag-link-position-15' title='80 записей' style='font-size: 12px;'>Роспотребнадзор</a>
<a href='http://8plus1.ru/tag/rossiya' class='tag-link-1701 tag-link-position-16' title='174 записи' style='font-size: 12px;'>Россия</a>
<a href='http://8plus1.ru/tag/photoreport' class='tag-link-19 tag-link-position-17' title='895 записей' style='font-size: 12px;'>Фоторепортаж</a>
<a href='http://8plus1.ru/tag/centr-kultury-i-dosuga' class='tag-link-2303 tag-link-position-18' title='119 записей' style='font-size: 12px;'>Центр культуры и досуга</a>
<a href='http://8plus1.ru/tag/avariya' class='tag-link-863 tag-link-position-19' title='266 записей' style='font-size: 12px;'>авария</a>
<a href='http://8plus1.ru/tag/administratsiya-barabinska' class='tag-link-9313 tag-link-position-20' title='95 записей' style='font-size: 12px;'>администрация Барабинска</a>
<a href='http://8plus1.ru/tag/akciya' class='tag-link-566 tag-link-position-21' title='113 записей' style='font-size: 12px;'>акция</a>
<a href='http://8plus1.ru/tag/volejbol' class='tag-link-126 tag-link-position-22' title='108 записей' style='font-size: 12px;'>волейбол</a>
<a href='http://8plus1.ru/tag/gorod-kujbyshev' class='tag-link-2571 tag-link-position-23' title='138 записей' style='font-size: 12px;'>город Куйбышев</a>
<a href='http://8plus1.ru/tag/deputaty' class='tag-link-1177 tag-link-position-24' title='68 записей' style='font-size: 12px;'>депутаты</a>
<a href='http://8plus1.ru/tag/deti' class='tag-link-40 tag-link-position-25' title='104 записи' style='font-size: 12px;'>дети</a>
<a href='http://8plus1.ru/tag/zhizn' class='tag-link-2625 tag-link-position-26' title='82 записи' style='font-size: 12px;'>жизнь</a>
<a href='http://8plus1.ru/tag/itogi' class='tag-link-926 tag-link-position-27' title='68 записей' style='font-size: 12px;'>итоги</a>
<a href='http://8plus1.ru/tag/kraevedcheskij-muzej' class='tag-link-654 tag-link-position-28' title='76 записей' style='font-size: 12px;'>краеведческий музей</a>
<a href='http://8plus1.ru/tag/krazha' class='tag-link-388 tag-link-position-29' title='238 записей' style='font-size: 12px;'>кража</a>
<a href='http://8plus1.ru/tag/kuda-pojti' class='tag-link-3100 tag-link-position-30' title='286 записей' style='font-size: 12px;'>куда пойти</a>
<a href='http://8plus1.ru/tag/people' class='tag-link-26 tag-link-position-31' title='310 записей' style='font-size: 12px;'>люди</a>
<a href='http://8plus1.ru/tag/musor' class='tag-link-1260 tag-link-position-32' title='78 записей' style='font-size: 12px;'>мусор</a>
<a href='http://8plus1.ru/tag/pogoda' class='tag-link-1641 tag-link-position-33' title='126 записей' style='font-size: 12px;'>погода</a>
<a href='http://8plus1.ru/tag/pozhar' class='tag-link-345 tag-link-position-34' title='326 записей' style='font-size: 12px;'>пожар</a>
<a href='http://8plus1.ru/tag/policiya' class='tag-link-541 tag-link-position-35' title='337 записей' style='font-size: 12px;'>полиция</a>
<a href='http://8plus1.ru/tag/prazdnik' class='tag-link-316 tag-link-position-36' title='115 записей' style='font-size: 12px;'>праздник</a>
<a href='http://8plus1.ru/tag/problema' class='tag-link-1068 tag-link-position-37' title='765 записей' style='font-size: 12px;'>проблема</a>
<a href='http://8plus1.ru/tag/prodolzhenie-temy' class='tag-link-11873 tag-link-position-38' title='715 записей' style='font-size: 12px;'>продолжение темы</a>
<a href='http://8plus1.ru/tag/sorevnovaniya' class='tag-link-648 tag-link-position-39' title='110 записей' style='font-size: 12px;'>соревнования</a>
<a href='http://8plus1.ru/tag/sport-2' class='tag-link-877 tag-link-position-40' title='148 записей' style='font-size: 12px;'>спорт</a>
<a href='http://8plus1.ru/tag/studenty' class='tag-link-235 tag-link-position-41' title='75 записей' style='font-size: 12px;'>студенты</a>
<a href='http://8plus1.ru/tag/ugolovnoe-delo' class='tag-link-2255 tag-link-position-42' title='92 записи' style='font-size: 12px;'>уголовное дело</a>
<a href='http://8plus1.ru/tag/upravlyayushhaya-kompaniya' class='tag-link-284 tag-link-position-43' title='77 записей' style='font-size: 12px;'>управляющая компания</a>
<a href='http://8plus1.ru/tag/fotokonkurs' class='tag-link-189 tag-link-position-44' title='95 записей' style='font-size: 12px;'>фотоконкурс</a>
<a href='http://8plus1.ru/tag/shkolniki' class='tag-link-96 tag-link-position-45' title='81 запись' style='font-size: 12px;'>школьники</a></div>
</div><div id="recent-comments-3" class="widget widget_recent_comments"><h2 class="widget-title">Последние комментарии</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://ru-bitcoin.ru/' rel='external nofollow' class='url'>Denis</a></span> к записи <a href="http://8plus1.ru/detyam-nelzya-davat-vychurnye-imena.xtml#comment-29465">Детям нельзя давать вычурные имена</a></li><li class="recentcomments"><span class="comment-author-link">Svetlana</span> к записи <a href="http://8plus1.ru/platite-shtrafy-vovremya-v-kujbysheve.xtml#comment-29463">Платите штрафы вовремя в Куйбышеве</a></li><li class="recentcomments"><span class="comment-author-link">карамультук</span> к записи <a href="http://8plus1.ru/obyskivali-detej-v-gorsadu.xtml#comment-29462">Обыскивали детей в горсаду</a></li><li class="recentcomments"><span class="comment-author-link">And</span> к записи <a href="http://8plus1.ru/obyavili-torgi-po-vodoponizheniyu-na-gulyaeva-v-kujbysheve.xtml#comment-29455">Объявили торги по водопонижению на Гуляева в Куйбышеве</a></li><li class="recentcomments"><span class="comment-author-link">And</span> к записи <a href="http://8plus1.ru/postroyat-torgovyj-kompleks-v-kujbysheve.xtml#comment-29454">Построят торговый комплекс в Куйбышеве</a></li></ul></div><div id="archives-3" class="widget widget_archive"><h2 class="widget-title">Архив публикаций</h2>		<label class="screen-reader-text" for="archives-dropdown-3">Архив публикаций</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Выберите месяц</option>
				<option value='http://8plus1.ru/2017/07'> Июль 2017 </option>
	<option value='http://8plus1.ru/2017/06'> Июнь 2017 </option>
	<option value='http://8plus1.ru/2017/05'> Май 2017 </option>
	<option value='http://8plus1.ru/2017/04'> Апрель 2017 </option>
	<option value='http://8plus1.ru/2017/03'> Март 2017 </option>
	<option value='http://8plus1.ru/2017/02'> Февраль 2017 </option>
	<option value='http://8plus1.ru/2017/01'> Январь 2017 </option>
	<option value='http://8plus1.ru/2016/12'> Декабрь 2016 </option>
	<option value='http://8plus1.ru/2016/11'> Ноябрь 2016 </option>
	<option value='http://8plus1.ru/2016/10'> Октябрь 2016 </option>
	<option value='http://8plus1.ru/2016/09'> Сентябрь 2016 </option>
	<option value='http://8plus1.ru/2016/08'> Август 2016 </option>
	<option value='http://8plus1.ru/2016/07'> Июль 2016 </option>
	<option value='http://8plus1.ru/2016/06'> Июнь 2016 </option>
	<option value='http://8plus1.ru/2016/05'> Май 2016 </option>
	<option value='http://8plus1.ru/2016/04'> Апрель 2016 </option>
	<option value='http://8plus1.ru/2016/03'> Март 2016 </option>
	<option value='http://8plus1.ru/2016/02'> Февраль 2016 </option>
	<option value='http://8plus1.ru/2016/01'> Январь 2016 </option>
	<option value='http://8plus1.ru/2015/12'> Декабрь 2015 </option>
	<option value='http://8plus1.ru/2015/11'> Ноябрь 2015 </option>
	<option value='http://8plus1.ru/2015/10'> Октябрь 2015 </option>
	<option value='http://8plus1.ru/2015/09'> Сентябрь 2015 </option>
	<option value='http://8plus1.ru/2015/08'> Август 2015 </option>
	<option value='http://8plus1.ru/2015/07'> Июль 2015 </option>
	<option value='http://8plus1.ru/2015/06'> Июнь 2015 </option>
	<option value='http://8plus1.ru/2015/05'> Май 2015 </option>
	<option value='http://8plus1.ru/2015/04'> Апрель 2015 </option>
	<option value='http://8plus1.ru/2015/03'> Март 2015 </option>
	<option value='http://8plus1.ru/2015/02'> Февраль 2015 </option>
	<option value='http://8plus1.ru/2015/01'> Январь 2015 </option>
	<option value='http://8plus1.ru/2014/12'> Декабрь 2014 </option>
	<option value='http://8plus1.ru/2014/11'> Ноябрь 2014 </option>
	<option value='http://8plus1.ru/2014/10'> Октябрь 2014 </option>
	<option value='http://8plus1.ru/2014/09'> Сентябрь 2014 </option>
	<option value='http://8plus1.ru/2014/08'> Август 2014 </option>
	<option value='http://8plus1.ru/2014/07'> Июль 2014 </option>
	<option value='http://8plus1.ru/2014/06'> Июнь 2014 </option>
	<option value='http://8plus1.ru/2014/05'> Май 2014 </option>
	<option value='http://8plus1.ru/2014/04'> Апрель 2014 </option>
	<option value='http://8plus1.ru/2014/03'> Март 2014 </option>
	<option value='http://8plus1.ru/2014/02'> Февраль 2014 </option>
	<option value='http://8plus1.ru/2014/01'> Январь 2014 </option>
	<option value='http://8plus1.ru/2013/12'> Декабрь 2013 </option>
	<option value='http://8plus1.ru/2013/11'> Ноябрь 2013 </option>
	<option value='http://8plus1.ru/2013/10'> Октябрь 2013 </option>
	<option value='http://8plus1.ru/2013/09'> Сентябрь 2013 </option>
	<option value='http://8plus1.ru/2013/08'> Август 2013 </option>
	<option value='http://8plus1.ru/2013/07'> Июль 2013 </option>
	<option value='http://8plus1.ru/2013/06'> Июнь 2013 </option>
	<option value='http://8plus1.ru/2013/05'> Май 2013 </option>
	<option value='http://8plus1.ru/2013/04'> Апрель 2013 </option>
	<option value='http://8plus1.ru/2013/03'> Март 2013 </option>
	<option value='http://8plus1.ru/2013/02'> Февраль 2013 </option>
	<option value='http://8plus1.ru/2013/01'> Январь 2013 </option>
	<option value='http://8plus1.ru/2012/12'> Декабрь 2012 </option>
	<option value='http://8plus1.ru/2012/11'> Ноябрь 2012 </option>
	<option value='http://8plus1.ru/2012/10'> Октябрь 2012 </option>
	<option value='http://8plus1.ru/2012/09'> Сентябрь 2012 </option>
	<option value='http://8plus1.ru/2012/08'> Август 2012 </option>
	<option value='http://8plus1.ru/2012/07'> Июль 2012 </option>
	<option value='http://8plus1.ru/2012/06'> Июнь 2012 </option>
	<option value='http://8plus1.ru/2012/05'> Май 2012 </option>
	<option value='http://8plus1.ru/2012/04'> Апрель 2012 </option>
	<option value='http://8plus1.ru/2012/03'> Март 2012 </option>
	<option value='http://8plus1.ru/2012/02'> Февраль 2012 </option>
	<option value='http://8plus1.ru/2012/01'> Январь 2012 </option>
	<option value='http://8plus1.ru/2011/12'> Декабрь 2011 </option>
	<option value='http://8plus1.ru/2011/11'> Ноябрь 2011 </option>
	<option value='http://8plus1.ru/2011/10'> Октябрь 2011 </option>
	<option value='http://8plus1.ru/2011/09'> Сентябрь 2011 </option>
	<option value='http://8plus1.ru/2011/08'> Август 2011 </option>
	<option value='http://8plus1.ru/2011/07'> Июль 2011 </option>
	<option value='http://8plus1.ru/2011/06'> Июнь 2011 </option>
	<option value='http://8plus1.ru/2011/05'> Май 2011 </option>
	<option value='http://8plus1.ru/2011/04'> Апрель 2011 </option>
	<option value='http://8plus1.ru/2011/03'> Март 2011 </option>
	<option value='http://8plus1.ru/2011/02'> Февраль 2011 </option>
	<option value='http://8plus1.ru/2011/01'> Январь 2011 </option>
	<option value='http://8plus1.ru/2010/12'> Декабрь 2010 </option>
	<option value='http://8plus1.ru/2010/11'> Ноябрь 2010 </option>
	<option value='http://8plus1.ru/2010/10'> Октябрь 2010 </option>
	<option value='http://8plus1.ru/2010/09'> Сентябрь 2010 </option>
	<option value='http://8plus1.ru/2010/08'> Август 2010 </option>
	<option value='http://8plus1.ru/2010/07'> Июль 2010 </option>
	<option value='http://8plus1.ru/2010/06'> Июнь 2010 </option>
	<option value='http://8plus1.ru/2010/05'> Май 2010 </option>
	<option value='http://8plus1.ru/2010/04'> Апрель 2010 </option>
	<option value='http://8plus1.ru/2010/03'> Март 2010 </option>
	<option value='http://8plus1.ru/2010/02'> Февраль 2010 </option>
	<option value='http://8plus1.ru/2009/12'> Декабрь 2009 </option>
	<option value='http://8plus1.ru/2009/11'> Ноябрь 2009 </option>
	<option value='http://8plus1.ru/2009/09'> Сентябрь 2009 </option>
	<option value='http://8plus1.ru/2009/07'> Июль 2009 </option>

		</select>
		</div></aside><!-- #secondary -->
					</div><!-- .inner -->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<!-- Either there are no banners, they are disabled or none qualified for this location! -->				<div class="footer-widget">
			<div class="inner clearfix">
								<div class="col-3 column-1">
					<div id="text-8" class="widget widget_text"><h2 class="widget-title">Контакты</h2>			<div class="textwidget"><B>Адрес: </B></br>
Куйбышев, ул. Коммунистическая, 42 </br>
Барабинск, ул. Деповская, 12 </br>
<B>Телефон: </B></br>
8(38362) 52880 </br>
8 913 730 30 43 </br>
<B>WhatsApp\Viber </B></br>
8 913 730 30 43 </br>
<B>E-mail: </B></br>
Aspekt2003@yandex.ru </br>
<B>Время работы: </B></br>
 9:00~17:00 </br>
<B>Другие проекты: </B></br>
<a href="http://8p1.ru">Поисковик</a></div>
		</div>			
				</div>
												<div class="col-3 column-2">
					<div id="tc-recent-posts-2" class="widget tc-recent-posts-widget"><h2 class="widget-title">Последние записи</h2><ul class="tc-recent-posts have-thumbnail">			<li>
									<div class="post-img">
						<a href="http://8plus1.ru/nashli-poxititelya-akkumulyatorov-v-kujbysheve.xtml">
						    <img width="70" height="70" src="http://8plus1.ru/wp-content/uploads/akkumulyator-2-70x70.jpg" class="attachment-widget-thumbnails size-widget-thumbnails wp-post-image" alt="" title="" />						</a>
					</div>
								
				<div class="post-data">
					<a href="http://8plus1.ru/nashli-poxititelya-akkumulyatorov-v-kujbysheve.xtml" alt="Нашли похитителя аккумуляторов в Куйбышеве">Нашли похитителя аккумуляторов в Куйбышеве</a>
					<div class="post-meta">
													<span>июля 6, 2017</span>
																			
																			Комментариев нет											</div> <!--end .entry-meta-->

									</div>
				<span class="clear"></span>
			</li>	
					<li>
									<div class="post-img">
						<a href="http://8plus1.ru/za-dymkoyu-vremen.xtml">
						    <img width="70" height="70" src="http://8plus1.ru/wp-content/uploads/gruppa-70x70.jpg" class="attachment-widget-thumbnails size-widget-thumbnails wp-post-image" alt="" title="" />						</a>
					</div>
								
				<div class="post-data">
					<a href="http://8plus1.ru/za-dymkoyu-vremen.xtml" alt="За дымкою времен">За дымкою времен</a>
					<div class="post-meta">
													<span>июля 6, 2017</span>
																			
																			Комментариев нет											</div> <!--end .entry-meta-->

									</div>
				<span class="clear"></span>
			</li>	
					<li>
									<div class="post-img">
						<a href="http://8plus1.ru/nashli-muzhchinu-v-reke-om-v-kujbysheve.xtml">
						    <img width="70" height="70" src="http://8plus1.ru/wp-content/uploads/telo-70x70.jpg" class="attachment-widget-thumbnails size-widget-thumbnails wp-post-image" alt="" title="" />						</a>
					</div>
								
				<div class="post-data">
					<a href="http://8plus1.ru/nashli-muzhchinu-v-reke-om-v-kujbysheve.xtml" alt="Нашли мужчину в реке Омь в Куйбышеве">Нашли мужчину в реке Омь в Куйбышеве</a>
					<div class="post-meta">
													<span>июля 6, 2017</span>
																			
																			Комментариев нет											</div> <!--end .entry-meta-->

									</div>
				<span class="clear"></span>
			</li>	
		</ul>
</div>				</div>
												<div class="col-3 last column-3">
					<div id="tc_banner_widget-2" class="widget tc_banner_widget"><h2 class="widget-title">Реклама</h2><div class="banner-125"><ul class="clearfix"><li class="odd-banner"><a href="http://8plus1.ru/" ><img src="http://8plus1.ru/wp-content/themes/mekanews/images/125x125.png" width="125" height="125" alt="" /></a></li><li class="even-banner"><a href="http://8plus1.ru/" ><img src="http://8plus1.ru/wp-content/themes/mekanews/images/125x125.png" width="125" height="125" alt="" /></a></li><li class="odd-banner"><a href="http://8plus1.ru/" ><img src="http://8plus1.ru/wp-content/themes/mekanews/images/125x125.png" width="125" height="125" alt="" /></a></li><li class="even-banner"><a href="http://8plus1.ru/" ><img src="http://8plus1.ru/wp-content/themes/mekanews/images/125x125.png" width="125" height="125" alt="" /></a></li></ul></div></div>				</div>
							</div>
		</div>


		<div class="site-info">
			<div class="inner clearfix">
				<div class="copyright">
					©2017 8plus1 | <a href="https://kagg.eu/">KAGG Design</a>				</div>			
								</div>	
			</div><!-- .inner -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<link rel="stylesheet" href="http://8plus1.ru/wp-content/plugins/111221_share_buttons_2_7/css/share-buttons-user.css" type="text/css" />
<meta name="description" content="3 июля около 9 часов в реке Омь, недалеко от берега, за зданием церковно-приходской школы по ул. Свердлова, д. 34 в Куйбышеве обнаружено тело неустановленного мужчины. Личность погибшего и обстоятельства происшествия устанавливаются. Куйбышевским меж..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="Нашли мужчину в реке Омь в Куйбышеве" /> 
<meta property="og:description" content="3 июля около 9 часов в реке Омь, недалеко от берега, за зданием церковно-приходской школы по ул. Свердлова, д. 34 в Куйбышеве обнаружено тело неустановленного мужчины. Личность погибшего и обстоятельства происшествия устанавливаются. Куйбышевским меж..." />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/8plus1.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/8plus1.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/themes/mekanews/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/themes/mekanews/js/jqSocialSharer.js?ver=20151215'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/themes/mekanews/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/themes/mekanews/js/owl.carousel.js?ver=20151215'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AdminAjaxURL = {"ajaxurl":"http:\/\/8plus1.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://8plus1.ru/wp-content/themes/mekanews/js/script.js?ver=20160423'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://8plus1.ru/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

	<span class="back-to-top">
		<i class="fa fa-angle-up" aria-hidden="true"></i>
	</span>
</body>
</html>
